Zum Inhalt wechseln


Neue Themen

Heutige Geburtstage

  • s Foto

    swamper (50)

  • s Foto

    Luba4x4 (34)

  • s Foto

    Weizenlui (56)

  • s Foto

    R4_de (48)

  • s Foto

    Ricci (43)


Foto

Defekt Fahrerseite hinten


  • Geschlossenes Thema Dieses Thema ist geschlossen
9 Antworten

#1 TimTimer

TimTimer

    Newbie

  • Einsteiger
  • 5 Beiträge:

Geschrieben 07.01.2017 - 14:11

Hi, evtl hat se der ein oder andere schon auf FB gelesen.

Folgendes ist mir heute passiert.

 

Servus Zusammen, 

brauche mal euren Sachverstand. Hatte heute folgendes Problem mit meinem JKU CRD. Bin nach ca. 130km von der Autobahn abgefahren und hatte danach ein "schlagen"/ "rattern" hinten auf der Fahrerseite. Ich dachte erst das das Radlager sich verabschiedet hat allerdings ist das Geräusch bei Kurvenfahrt weg. Wenn ich Gas gebe und sozusagen zug auf dem Antriebsstrang ist ist das Geräusch weg das gleiche beim Bremsen. Lasse ich den Jeep einfach nur rollen schlägt es wieder und macht Geräusche. Jemand sowas schonmal gehabt? Ist das ein bekanntes Problem?

 

Radschrauben, Wuchtung kann ich ausschließen. 

 

Was mir im Nachhinein noch eingefallen ist, ich habe kurz vor dem abfahren noch mal stärker beschleunigt um ein Auto zu überholen.

 

Rein vom Gefühl her würde ich sagen das das Problem irgendwo zwischen Differenzial und Rad liegt. Besser kann ich es leider nicht eingrenzen.

 

Irgendjemand eine Idee?

 

Gruß Tim



Anzeige

Hallo,

schau mal hier (hier klicken).Dort wird jeder fündig!


#2 Headman

Headman

    4x4 Bembel!

  • Member
  • 400 Beiträge:
  • Geschlecht:männlich
  • Wohnort:Rhein-Main
  • Vorname:Heiko

Geschrieben 07.01.2017 - 16:13

Hi,

mal Rad freiheben und drehen, rütteln und Spiel prüfen, je nach dem Rad runter Bremse prüfen und wenn möglich Scheibe und Sattel runter und Feststellbremsbacken prüfen - wäre erst mal das einfachste. Dumm wäre wenn wirklich Radlager oder Steckachse was hätten. Hatte sowas mal an nem andern Wagen da war einfach der Handbremsbacken abgerissen - durch kälte oder korrosion angebappt. Aber ums Abbauen wirst Du wohl nicht rum kommen...alles andere wäre nur Spakulation.

Hoffe es ist nichts großes.

G H

#3 4Raider

4Raider

    Mitglied

  • Member
  • 102 Beiträge:
  • Geschlecht:männlich

Geschrieben 07.01.2017 - 16:28

Schau mal nach den Kardanwellenschrauben, die sind öfter mal nicht fest.
  • Headman gefällt das

#4 jeeping_mitch

jeeping_mitch

    Einmal Jeep, immer Jeep !

  • Advanced Member
  • 1.201 Beiträge:
  • Geschlecht:männlich
  • Wohnort:South Germany
  • Vorname:Mitch

Geschrieben 07.01.2017 - 16:54

Ich werfe mal das "Kreuzgelenk" in die Runde...

Hatte ich mal am grünen JKU...

War schnell gewechselt und hat nicht viel gekostet.

#5 TimTimer

TimTimer

    Newbie

  • Einsteiger
  • 5 Beiträge:

Geschrieben 07.01.2017 - 17:09

Nach ein bisschen Recherche im Netz denke ich aktuell auch das es das Kreuzgelenk ist.... schaun wir mal was die Werkstatt sagt nächste Woche.



#6 Headman

Headman

    4x4 Bembel!

  • Member
  • 400 Beiträge:
  • Geschlecht:männlich
  • Wohnort:Rhein-Main
  • Vorname:Heiko

Geschrieben 07.01.2017 - 17:16

Kreuzgelenk?. Wir reden von der HA? Aber Verschraubung Kardanwelle ist auch ein guter Tipp von 4Raider.. easy zu prüfen.

G H

Dieser Beitrag wurde von Headman bearbeitet: 07.01.2017 - 17:18


#7 Happyleo

Happyleo

    Mitglied

  • Advanced Member
  • 1.583 Beiträge:
  • Geschlecht:männlich
  • Wohnort:Cleeberg
  • Vorname:Detlef

Geschrieben 09.01.2017 - 11:03

Kreuzgelenke gibt es nur an der Vorderachse und an der vorderen Kardanwelle. Die hintere Kardanwelle hat zwei homokinetische Gelenke. 

 

Noch eine Möglichkeit wäre, wenn Spurverbreiterungsplatten verbaut sind und diese locker sind. Da können die Radmuttern so fest sein wie sie wollen.

 

Gruß Detlef


Dieser Beitrag wurde von Happyleo bearbeitet: 09.01.2017 - 11:05

  • Headman gefällt das

#8 Wuchtbrumme

Wuchtbrumme

    Mitglied

  • Member
  • 756 Beiträge:
  • Geschlecht:männlich
  • Wohnort:Hessen, Deutschland

Geschrieben 09.01.2017 - 12:17

Hört sich plausibel an. In diesem Fall wäre jeder meter weiterfahren kriminell.



#9 Headman

Headman

    4x4 Bembel!

  • Member
  • 400 Beiträge:
  • Geschlecht:männlich
  • Wohnort:Rhein-Main
  • Vorname:Heiko

Geschrieben 09.01.2017 - 21:46

...sehr gut SPV...sollte man wenn vorhanden schon mitprüfen beim Feststellen ob denn die Räder fest sind und da wären wir wieder beim Thema Signatur...wie immer hilfreich wenn man denn eine hat....😉

G H

Anzeige

Hallo,

schau mal hier in dieser Rubrik nach..Dort gibt es passendes zu deinem Jeep


#10 TimTimer

TimTimer

    Newbie

  • Einsteiger
  • 5 Beiträge:

Geschrieben 10.01.2017 - 16:11

Servus Zusammen,

 

puh, habe heute einen Anruf von der Werkstatt bekommen das nichts defekt ist.

 

Schande auf mein Haupt, es waren doch tatsächlich die Radschrauben lose.

 

Ich hätte da niemals mit gerechnet wobei es nach längerer Internet-Recherche das einzig logische gewesen wäre.

 

Aufgrund der Stehbolzen die der Jeep hat dauert es wohl weit länger als mit normalen Radschrauben bis sich das bemerkbar macht und es fühlt sich auch total anders an.

 

@4x4 Bembel: Signatur ist erledigt ;-)

 

Gruß Tim


  • Tasteman und Headman gefällt das




0 Besucher lesen dieses Thema

Mitglieder: 0 | Gäste: 0 | Anonyme Mitglieder: 0