Zum Inhalt wechseln


Neue Themen

Heutige Geburtstage

  • s Foto

    Vara (48)

  • s Foto

    rumpel (38)

  • s Foto

    nuvola7 (44)

  • s Foto

    OmahaBeachMartin (53)

  • s Foto

    mato (35)


Foto

4,0 stottert


  • Geschlossenes Thema Dieses Thema ist geschlossen
10 Antworten

#1 Grannyle

Grannyle

    Mitglied

  • Member
  • 16 Beiträge:

Geschrieben 11.01.2017 - 22:40

Hallo
Ich habe an dem Wrangler Baujahr 97 4,0 ein Problem !!
Wenn ich zwischen 1500-2500 Umdrehungen Vollgas gebe ruckelt er sehr stark ..... über 2500 dreht er sauber durch
Was könnte das sein ?
Danke

Anzeige

Hallo,

schau mal hier (hier klicken).Dort wird jeder fündig!


#2 pako

pako

    Mitglied

  • Member
  • 74 Beiträge:
  • Geschlecht:männlich
  • Wohnort:BRD

Geschrieben 11.01.2017 - 22:48

hallo,

einfach so mal auf die schnelle..Diagnose=Kardan!?

...will mich jedoch ned festlegen.

gruß aus dem schwarzwald



#3 Grannyle

Grannyle

    Mitglied

  • Member
  • 16 Beiträge:

Geschrieben 11.01.2017 - 22:56

Meinst das die schlägt ? Oder wie ?

#4 pako

pako

    Mitglied

  • Member
  • 74 Beiträge:
  • Geschlecht:männlich
  • Wohnort:BRD

Geschrieben 11.01.2017 - 23:31

... Bitte präzisier noch ein bisschen dein Problem...und ab zum :bigsmile:..

Mittellager wäre auch noch ne Option.

Dann wirds billiger.

Gruß


Dieser Beitrag wurde von pako bearbeitet: 11.01.2017 - 23:33


#5 Amphiranger

Amphiranger

    Mitglied

  • Premium Member
  • 1.447 Beiträge:

Geschrieben 11.01.2017 - 23:54

Das Ruckeln kommt wohl vom Motor - wenn ich die Fehlerbeschreibung richtig interpretiere.

Das kann vieles sein! Übliche Vorgehensweise bei der Fehlersuche: Fehlerspeicher auslesen und wenn das nix bringt bei den einfachen Sachen anfangen, wie z.B, Zündkerzen checken etc.



#6 Heisseluft

Heisseluft

    Lalala...

  • Advanced Member
  • 8.416 Beiträge:
  • Geschlecht:keine Angabe

Geschrieben 12.01.2017 - 08:18

Den Zündstrang mal auf Vordermann bringen wäre wirklich eine gute Investitution.

 

Zum Problembild kommen hinzu...

 

Zündspule, Kabel, Verteilerkappe/Läufer, Kerzen

Kraftstoffdruck

Lambdasonde

 

danach folgen noch paar Sensoren...



#7 Caravanic

Caravanic

    Mitglied

  • Member
  • 491 Beiträge:
  • Geschlecht:männlich
  • Wohnort:Süd-Schwarzwald
  • Vorname:Alex

Geschrieben 12.01.2017 - 09:33

Mal die Stecker von den Sensoren abziehen und Kontaktspray gegen Feuchtigkeit reinsprechen .....

So wie ich Deine Beschreibung lesen hast Du ein ruckeln oder stottern und keine Vibrationen....von daher würde ich nicht nach einem Mech.Problem suchen sondern den gesamten Zündbereich prüfen. Auch mal die Zündkabel oder die Leitung der Lamdasonde genauer prüfen....Marderbiss etc.

Viel Erfolg....Grüße aus dem Schwarzwald

#8 Grannyle

Grannyle

    Mitglied

  • Member
  • 16 Beiträge:

Geschrieben 12.01.2017 - 12:21

Ok danke mal
Also Kerzen Kabel sind neu
Nach der Lambda muss ich schauen

#9 Heisseluft

Heisseluft

    Lalala...

  • Advanced Member
  • 8.416 Beiträge:
  • Geschlecht:keine Angabe

Geschrieben 12.01.2017 - 13:21

Stecker der L. abziehen, und eine Runde drehen...MIL wird kommen...



#10 TJFahrer

TJFahrer

    Newbie

  • Einsteiger
  • 1 Beiträge:
  • Geschlecht:männlich
  • Wohnort:A- Steiermark
  • Vorname:Andreas

Geschrieben 17.02.2017 - 14:35

Ok danke mal
Also Kerzen Kabel sind neu
Nach der Lambda muss ich schauen

 

War das Problem schon vor den neuen Kerzen und Kabeln da, oder erst nach dem Kerzen tausch?



Anzeige

Hallo,

schau mal hier in dieser Rubrik nach..Dort gibt es passendes zu deinem Jeep


#11 JR66

JR66

    Mitglied

  • Member
  • 23 Beiträge:
  • Geschlecht:männlich
  • Wohnort:Nahe-Bergland

Geschrieben 23.02.2017 - 09:29

Hallo Crannyle,

was ist denn aus dem Problem geworden?






0 Besucher lesen dieses Thema

Mitglieder: 0 | Gäste: 0 | Anonyme Mitglieder: 0