Zum Inhalt wechseln


Heutige Geburtstage

  • s Foto

    Howy (43)

  • s Foto

    rockbob (45)

  • s Foto

    V8ForLive (28)

  • s Foto

    jeep05 (56)

  • s Foto

    Spiesser (42)

Neue Themen


Foto

Keilriemen pfeift


  • Geschlossenes Thema Dieses Thema ist geschlossen
22 Antworten

#1 cowboy82

cowboy82

    COWBOY UP

  • Advanced Member
  • 3293 Beiträge:
  • Geschlecht:männlich
  • Wohnort:73434 Aalen
  • Vorname:Robert

Geschrieben 27.05.2009 - 20:38

Seit ein paar Tagen pfeift mein Keilriemen...
Hab dann mal den Riemen getauscht, war dann auch für ein paar km ganz ok... dann ging es wieder los...
Mal pfeifts mal pfeits ned...

Hab heute mal versucht das ganze genauer zu erörtern... (Seither wusste ich das wenn ich Wasser auf den Riemen gebe immer kurz Ruhe war)

Hab versucht den Keilriemen zu versetzen, da ich ne 5,9er LiMa drin hab und da auch noch die Rolle für den breiteren Riemen drauf ist... (lief über ein Jahr ohne Probleme)
Hat aber auch keine veränderung gebracht....

Hab hierbei festgestellt das die WaPu an der Rolle spiel hat.... ist das OK? Und falls ja, wieviel spiel ist da OK? (Die WaPu ist auf jeden Fall dicht und wenn man drann dreht dann ist auch alles OK)

Dann hab mir WD40 geschnappt und mal nach und nach die verschiedenen Lager eingeschprüht... Umlenkrolle, WaPu, Servopumpe...
Ist aber nirgends besser geworden....

Dann den Riemen ausversehen eingesprüht und es war Ruhe....


Hat irgendwer ne Idee was das sein könnte das der Riemen pfeift und was kann man dagegen machen?


Gruß Robert

Anzeige

#2 syrax

syrax

    Mitglied

  • Member
  • 414 Beiträge:
  • Wohnort:Zürich

Geschrieben 27.05.2009 - 20:48

Riemenspannung,
Rippenriemen lassen sich ohne Messgerät nicht
wirklich richtig spannen..
Wenn keine Lager hinüber sind, Riemen vorsichtig Nachspannen bis
Ruhe ist.

Gruss
Syrax

#3 cowboy82

cowboy82

    COWBOY UP

  • Advanced Member
  • 3293 Beiträge:
  • Geschlecht:männlich
  • Wohnort:73434 Aalen
  • Vorname:Robert

Geschrieben 27.05.2009 - 20:56

D.h. bei laufende Motor nachspannen???

Wobei ich ned glaube das es an der Riemenspannung liegt, in der Richtung hab ich von schwach bis stark einiges probiert...

Gruß Robert

#4 SittingBull

SittingBull

    Mitglied

  • Member
  • 2054 Beiträge:

Geschrieben 27.05.2009 - 21:10

Das Pfeifen hatte ich nach dem Riemenwechsel. Lag definitiv an der Spannung.

Damals dachte ich, das mein Klimakompressor so langsam die Mücke macht... :yes:

#5 syrax

syrax

    Mitglied

  • Member
  • 414 Beiträge:
  • Wohnort:Zürich

Geschrieben 27.05.2009 - 21:10

Nein, nix mit laufendem Motor!!! Geht ja auch nicht.
Wenn Du schon nachgezogen bis sehr stark gespannt hast,
und es hat nicht geholfen, dann müsste ein Lager im Eimer sein.
Vielleicht verträgt der neue Riemen die zu breite Scheibe nicht?
Versuche selektiv mit Wasser aus einer Spritzflasche den Fehler zu finden.

Gruss
Syrax

#6 cowboy82

cowboy82

    COWBOY UP

  • Advanced Member
  • 3293 Beiträge:
  • Geschlecht:männlich
  • Wohnort:73434 Aalen
  • Vorname:Robert

Geschrieben 27.05.2009 - 21:17

Hab ich schon gemacht... ist erst Ruhe wenn ich Wasser auf den Rimmen gebe... ist definitiv kein Lager... die habe ich alle mit Wasser und Öl durchprobiert....


Gruß Robert

#7 SittingBull

SittingBull

    Mitglied

  • Member
  • 2054 Beiträge:

Geschrieben 27.05.2009 - 21:26

Hast du einen neuen Riemen verwendet? Dann gib ihm noch etwas Zeit :yes: - ich musste dreimal nachspannen. :top:

#8 syrax

syrax

    Mitglied

  • Member
  • 414 Beiträge:
  • Wohnort:Zürich

Geschrieben 27.05.2009 - 21:31

WaPu Spiel, müsste eigentlich fix sein.
Darf kein Spiel haben.
Scheibe, Rotor selbe Achse.

Gruss
Syrax

edit: SittingBull hat recht, lass dem Riemen doch die Zeit zum einlaufen.
ein Jeep muss ab und zu mal richtig pfeifen

Dieser Beitrag wurde von syrax bearbeitet: 27.05.2009 - 21:35


#9 cowboy82

cowboy82

    COWBOY UP

  • Advanced Member
  • 3293 Beiträge:
  • Geschlecht:männlich
  • Wohnort:73434 Aalen
  • Vorname:Robert

Geschrieben 27.05.2009 - 21:46

Is ja nur weil ich den alten wegen extrem pfeifen runter geschmissen hab und der neue auch schon wieder pfeift....
Und der hat zwischenzeitlich auch über 300km schon runter seit letzten Freitag....


Gruß Robert

#10 SittingBull

SittingBull

    Mitglied

  • Member
  • 2054 Beiträge:

Geschrieben 27.05.2009 - 21:54

Mach mal so... genau das Problem hatte ich auch... alter pfeift - fliegt raus - neuer pfeift auch - war dann kurz vorm rausfliegen :yes: weil ich die Klima in Verdacht hatte...

paarmal nachgespannt und Ruhe ist.

#11 cherokee xj

cherokee xj

    normal people scare me

  • Moderator
  • 15460 Beiträge:
  • Geschlecht:männlich
  • Wohnort:Shit Town / NRW
  • Vorname:Micha

Geschrieben 27.05.2009 - 22:00

Rippenriemen lassen sich ohne Messgerät nicht
wirklich richtig spannen..


Blödsinn, ich habe das noch nie mit Messuhr gemacht, daß geht auch ganz prima ohne. :yes:
Wenn du da einen Wellensittich hast, dann stimmt einfach die Riemenspannung nicht.

#12 syrax

syrax

    Mitglied

  • Member
  • 414 Beiträge:
  • Wohnort:Zürich

Geschrieben 27.05.2009 - 23:20

Du hast Recht mit einer Messuhr ist das Blödsinn.
Es gibt von den Riemenherstellern einfache "Spannungsmesser",
zB von Optibelt

Nachspannen bis es nicht mehr pfeift.
Sagte ich ja.

Das heisst noch lange nicht das die Riemenspannung stimmt.

Zuwenig: schlechte Kraftübertragung
Zuviel: übermässige Belastung der Lager

Auch wieder richtig, die Lager vertragen zum Glück verdammt viel.


Gruss
Syrax

#13 cherokee xj

cherokee xj

    normal people scare me

  • Moderator
  • 15460 Beiträge:
  • Geschlecht:männlich
  • Wohnort:Shit Town / NRW
  • Vorname:Micha

Geschrieben 27.05.2009 - 23:45

Bei DC gibt es so ein Teil, habe ich schon in der Hand gehabt.

Wird auf den Riemen aufgestellt, dann drückt man von oben dagegen und lt. der Anzeige
an dem analogen Instrument läßt sich dann die Spannung ablesen und entsprechend über
den Verstellmechanismus korrekt einrichten.

#14 Baumann

Baumann

    Mitglied

  • Advanced Member
  • 1281 Beiträge:
  • Geschlecht:männlich
  • Wohnort:78112 St.Georgen
  • Vorname:Marco

Geschrieben 28.05.2009 - 15:54

:lol: da gab´s doch mal ne einfache Regel:

Riemen sollte sich bei korrekter Spannung um knapp 90° drehen lassen. Weniger = zu viel Spannung / Mehr = zu wenig Spannung.

Hab bisher immer die Treibriemen nach diesem Schema eingesetzt und noch nie Probleme gehabt. :hehe:

Gruß Marco

#15 Spiderman

Spiderman

    Mitglied

  • Advanced Member
  • 3654 Beiträge:
  • Geschlecht:männlich
  • Wohnort:Schauenstein
  • Vorname:Peter

Geschrieben 28.05.2009 - 15:56

Jepp die 90 Grad sind ne Fausformel! Wobei da das Problem auftritt mit wieviel Kraft gedreht wird! Ich habe in 2 Fingern sicher mehr Kraft als meine Chefin also wird die Spannung da auch unterschiedlich sein

Gruß Peter

#16 Lubor

Lubor

    Mitglied

  • Member
  • 30 Beiträge:
  • Geschlecht:männlich
  • Wohnort:Berlin

Geschrieben 28.05.2009 - 16:09

Könnte es nicht sein, dass vielleicht die Riemenscheiben nicht richtig fluchten? Hatte ich schonmal beim einen aderen Auto. Die Lima war nicht korrekt in der Linie, der Keilriemen war dadurch etwas seitlich ausgelenkt und es hat geträllert. Sonnst tippe ich auf zu niedrige Spannung.

#17 cowboy82

cowboy82

    COWBOY UP

  • Advanced Member
  • 3293 Beiträge:
  • Geschlecht:männlich
  • Wohnort:73434 Aalen
  • Vorname:Robert

Geschrieben 28.05.2009 - 16:31

Spannung ist ned zu niedrig...

Aber folgendes hab ich grad beobachtet :
Wenn der Riemen pfeift, dann läuft er ziemlich weit hinten am Viscolüfter... Sprüh ich den Riemen mit WD40 ein, dann läuft er an der normalen Position und pfeift auch ned...
Hab grad vorhin auch Schleifspuren gesichtet in Richtung Schwingsdämpfer am Block vorne die vom Riemen stammen... hab mir jetzt mal nen neuen Schwingungsdämpfer bestellt... (der alte sah etwas fertig aus)

Ist es normal das der Riemen zwischen Viscolüfter und Schwingungsdämpfer etwas hüpft wenn mann Gas gibt?


Gruß Robert

#18 Spiderman

Spiderman

    Mitglied

  • Advanced Member
  • 3654 Beiträge:
  • Geschlecht:männlich
  • Wohnort:Schauenstein
  • Vorname:Peter

Geschrieben 28.05.2009 - 17:29

Hüpfen??? Bewegung ja wegen der Last die beim Gasgeben kommt! Aber hüpfen kommt drauf an was man schon unter dem versteht

PS wenn der Schwingungsdämpfer runter ist wandert der nach innen! Kann also durchaus sein

Gruß Peter

#19 cowboy82

cowboy82

    COWBOY UP

  • Advanced Member
  • 3293 Beiträge:
  • Geschlecht:männlich
  • Wohnort:73434 Aalen
  • Vorname:Robert

Geschrieben 28.05.2009 - 19:13

Der Riemen bewegt sich unter Last und das ziemlich heftig --> Hüpfen...

Und der Riemen streift bei diesem Hüpfen am Block vorne... wie gesagt, sind schon Schleifspuren ersichtlich...

Muss mir jetzt glaub ich bis zum WE erst noch nen Abzieher basteln... da ich so schnell wahrscheinlich keinen herkrieg...


Gruß Robert

#20 cherokee xj

cherokee xj

    normal people scare me

  • Moderator
  • 15460 Beiträge:
  • Geschlecht:männlich
  • Wohnort:Shit Town / NRW
  • Vorname:Micha

Geschrieben 28.05.2009 - 19:44

Kann es sein, daß dein Schwingungsdämpfer einen weg hat?

Das hatte ich auch mal, da lief der Riemen auch immer schief und schliff am Block...

#21 syrax

syrax

    Mitglied

  • Member
  • 414 Beiträge:
  • Wohnort:Zürich

Geschrieben 28.05.2009 - 20:07

Ein bisschen Schlagen bei Lastwechsel ist normal.

Der Schwingungsdämpfer muss in Ordnung sein.
Der Riemen darf an der Umlenkrolle nicht zu nahe am Motor laufen, einfach wie vorher.
Schleifen darf natürlich nix. Wandern auch nicht.

Meistens wird mit zu stark gespannten Riemen gefahren,
anziehen bis nichts mehr pfeift.
Wenn ein neuer Riemen nötig ist, ist es dasselbe wie bei einer
Höherlegung mit den, ein Autoleben lang eingelaufenen Gelenken.

Den Dämpfer hast Du ja schon, wahrscheinlich ist das Problem gelöst.

Das Wapu Spiel habe ich noch nicht verstanden.

Gruss
Syrax

#22 syrax

syrax

    Mitglied

  • Member
  • 414 Beiträge:
  • Wohnort:Zürich

Geschrieben 28.05.2009 - 20:26

editieren ging nicht mehr:
die querrisse im rippenriemen sind Normal keinproblem musste nichtwechseln fahre schon immer so...

Warum gibt es Risse in der Querrichtung?
Wegen den ganz engen Radien?..... genau...

gruss
Syrax

Dieser Beitrag wurde von syrax bearbeitet: 28.05.2009 - 20:29





0 Besucher lesen dieses Thema

Mitglieder: 0 | Gäste: 0 | Anonyme Mitglieder: 0