Zum Inhalt wechseln


Neue Themen

Heutige Geburtstage

  • s Foto

    detroit92 (47)

  • s Foto

    wolf01 (59)

  • s Foto

    Silverwulf (56)

  • s Foto

    traveller (48)

  • s Foto

    Witschel68 (49)


Foto

Probleme ab 100 km/h


  • Please log in to reply
5 Antworten

#1 Kammi1102

Kammi1102

    Newbie

  • Einsteiger
  • 2 Beiträge:

Geschrieben 10.08.2017 - 10:18

Hallo Leute,

 

ich und meine Frau sind seit einem Monat stolze Besitzer eines Jeep Renegade Night Eagle Benzin/Frontantrieb 140PS.

Leider haben wir beim Anfahren und ab 100 km/h ein leichtes vibrieren am Lenkrad.

 

Wir haben vorne bereits neue Jahresreifen bekommen. Wir haben auch schon einen ganzen anderen Satz Reifen montiert.

Das Problem ist aber das gleiche.

 

Kennt jemand dieses Problem oder hat Erfahrungen mit si einem Thema?

 

Vielen Dank für eure Unterstützung

LG Kammi



Anzeige

Hallo,

schau mal hier (hier klicken).Dort wird jeder fündig!


#2 frednik

frednik

    Newbie

  • Einsteiger
  • 2 Beiträge:
  • Geschlecht:männlich
  • Wohnort:31311 Uetze

Geschrieben 10.08.2017 - 13:29

Hallo Kammi,

 

wir haben einen LIMITED mit 140 PS/Frontantrieb 18 Zoll- Felgen 225er Reifen (EZ: 20.06.2017).

Das Problem kennen wir auch von unserem JR.

War sehr nervig.

Beim Freundlichen habe ich das reklamiert - getan wurde Folgendes:

- Auswuchten beider Reifen/ Felgen vorn - keine Besserung dadurch.

- Tausch der Reifen/Felgen von vorn nach hinten - jetzt noch leichte Vibrationen zwischen 90 und 110 km/h.

Habe danach noch einmal einen Testwagen aus dem Autohaus zum Vergleich gefahren - auch dort spürbare Vibrationen.

Muss wohl damit leben.

Vielleicht kommen noch andere Kommentare.

 

Ansonsten bin ich sehr zufrieden - er macht sehr viel Spass und entschleunigt (habe vorher Alfa Romeo Giulietta gefahren)!

 

Viele Grüße, Frednik.



#3 Kammi1102

Kammi1102

    Newbie

  • Einsteiger
  • 2 Beiträge:

Geschrieben 11.08.2017 - 06:47

Danke für die Rückmeldung!

Wir haben auch einen anderen probiert und spürten aber nichts!

 

Meine Frau gibt ihn auch nicht mehr her aber ich möchte mich damit nicht zufrieden geben!

 

Ich halte eich am laufenden wenn ich Neuigkeiten von Jeep direkt habe. Die Werkstatt schreibt jetzt mal eine technische Anfrage :.)

 

LG
Kammi



#4 frednik

frednik

    Newbie

  • Einsteiger
  • 2 Beiträge:
  • Geschlecht:männlich
  • Wohnort:31311 Uetze

Geschrieben 26.08.2017 - 17:21

Hallo Kammi,

 

gibt es schon eine Antwort?

 

@alle anderen JR- Owner: sind Kammi und ich die Einzigen mit diesem Problem?

 

Viele Grüße, Frednik.



#5 Hildi

Hildi

    Mitglied

  • Member
  • 41 Beiträge:
  • Geschlecht:weiblich
  • Wohnort:Spessart

Geschrieben 12.10.2017 - 11:33

Mahlzeit Frednik,

 

vielleicht fahren alle anderen Allrad?

 

Ich habe auch einen Allrad und keine Probleme.

 

Grüssli Hildi



Anzeige

Hallo,

schau mal hier in dieser Rubrik nach..Dort gibt es passendes zu deinem Jeep


#6 Gurti

Gurti

    Wenns nicht brummt taugt es nix

  • Premium Member
  • 6.563 Beiträge:
  • Geschlecht:männlich
  • Wohnort:OS -Land
  • Vorname:Gerd

Geschrieben 12.10.2017 - 14:24

Das liegt vermutlich eher an einem Höhenschlag der Felgen als an Allrad ja/nein oder an den Reifen...






6 Besucher lesen dieses Thema

Mitglieder: 0 | Gäste: 6 | Anonyme Mitglieder: 0