Zum Inhalt wechseln


Neue Themen

Heutige Geburtstage

  • s Foto

    Rubi-Dirk (48)

  • s Foto

    xjpatrick (44)

  • s Foto

    Bluejeep (51)

  • s Foto

    Jeep_Benz (31)

  • s Foto

    ceck68 (49)


Foto

KJ 3,7 Fehler 0340 Nockenwellensensor - Hilfe !!!


  • Geschlossenes Thema Dieses Thema ist geschlossen
5 Antworten

#1 Sergeombre

Sergeombre

    Newbie

  • Einsteiger
  • 3 Beiträge:

Geschrieben 12.08.2017 - 09:20

Liebe Jeeplergemeinde ,

ich benötige mal hilfe !

Es fing vor einem Jahr damit an, das während der Fahrt ohne irgendeine Vorwarnung der Motor ausging...

Ausrollen lassen, starten, und alles wieder OK !

das passierte ca alle 3 Monate mal...

seit 6 Wochen jedoch passiert es fast täglich ,das die Motor-Kontrollleuchte angeht und der Motor sofort unruhig läuft und kein Gas annimmt, jedoch nicht ausgeht...

Nach Neustart läuft er wieder Ok, die Störung wiederholt sich jetzt jedoch in kurzen Abständen..

Die Störung tritt nur bei heißem Motor auf !

dann passiert es auch schon mal, das der Motor fehlerfrei läuft bis ich am Ziel ankomme und ihn aus mache.

Starte ich ihn dann wieder geht sofort die Kontrollleiche an !

Nach der Schlüsselmethode ist es der Fehler 0340, Nockenwellensensor !

Nach Tausch des Sensors trat die Störung erneut auf, und ich wechselte auch den Kurbelwellensensor !

Die Störung blieb !

Mein Jeep ist auf Gas umgerüstet, der Fehler kann aber nicht an der Gasanlage liegen,da er auch im Benzinbetrieb auftritt !

Die  Störung kommt wenn der Motor richtig heiß ist und es auch im Motoraum heiß ist.

Hat jemand unter uns einen heißen Tip ???

Kann mir jemand einen echten Spezialisten im Raum Köln / Düsseldorf empfehlen der sich mit unseren Kisten richtig gut auskennt ???

Es gibt ja schon Beiträge bezüglich des plötzlichen ausgehen usw... aber keiner hatte ein Lösung gepostet...

Ich bedanke mich schon mal vorab für Eure Hilfe

 

Gruß Ralf Karl

Solingen

Jeep Cherokee KJ Renegade 3,7

 



Anzeige

Hallo,

schau mal hier (hier klicken).Dort wird jeder fündig!


#2 cherokee xj

cherokee xj

    I do not have to drive old cars ... I want !!!

  • Premium Member
  • 20.225 Beiträge:
  • Geschlecht:männlich
  • Wohnort:NRW
  • Vorname:Micha

Geschrieben 12.08.2017 - 13:25

Hallo Ralf,

 

eine kompetente Werke im Kölner-Raum wäre RSW:

 

https://www.rsw.de/

 

Gruß Micha



#3 sterzi

sterzi

    Mitglied

  • Member
  • 149 Beiträge:
  • Geschlecht:männlich
  • Wohnort:Eitorf

Geschrieben 12.08.2017 - 15:37

Was ist das denn für ein Baujahr?



#4 1965Mustang

1965Mustang

    Mitglied

  • Member
  • 26 Beiträge:
  • Geschlecht:männlich
  • Wohnort:Asperg
  • Vorname:Giovanni

Geschrieben 12.08.2017 - 20:50

Falls alle Kabel und die Sensoren in Ordnung sind könnte es vielleicht die Lima sein.

 

An unserem 2006 Mustang hatten wir das selbe Phänomen.

Es war dann eine sterbende Lichtmaschine deren Kabell neben dem Kabel des Nockenwellen Sensors verlegt war und Spannungsspitzen induzuiert hatte welche dann die Nockenwellen Signale verfälschten; ab etwa 2500 bis 3000 upm kam der Fehler... 



#5 Sergeombre

Sergeombre

    Newbie

  • Einsteiger
  • 3 Beiträge:

Geschrieben 12.08.2017 - 23:13

Hallo Ralf,

 

eine kompetente Werke im Kölner-Raum wäre RSW:

 

https://www.rsw.de/

 

Gruß Micha

 


Hallo Ralf,

 

eine kompetente Werke im Kölner-Raum wäre RSW:

 

https://www.rsw.de/

 

Gruß Micha

vielen Dank Micha... ich werde mich mit der Fa in Verbindung setzen !

gruß Ralf

 


Dieser Beitrag wurde von Sergeombre bearbeitet: 12.08.2017 - 23:15


Anzeige

Hallo,

schau mal hier in dieser Rubrik nach..Dort gibt es passendes zu deinem Jeep


#6 Sergeombre

Sergeombre

    Newbie

  • Einsteiger
  • 3 Beiträge:

Geschrieben 12.08.2017 - 23:18

Was ist das denn für ein Baujahr?

 

MMeiner kommt aus Griechenland,ist Baujahr 2007 und wurde 2009 abgemeldet.ich erwarb ihn 12.2014.

Er war im Neuwagen-Zustand !






1 Besucher lesen dieses Thema

Mitglieder: 0 | Gäste: 1 | Anonyme Mitglieder: 0