Zum Inhalt wechseln


Neue Themen

Heutige Geburtstage

  • s Foto

    RENEGADE84 (69)

  • s Foto

    Carlos (41)

  • s Foto

    Powertoys (60)

  • s Foto

    Ahornisse (59)

  • s Foto

    RU38 (56)


Foto

Allg. Fragen, Umbauten und Modifikationen Wrangler JL/JLU/JT


  • Please log in to reply
175 Antworten

#26 Norsfyr

Norsfyr

    Ghos7bearD

  • Member
  • 329 Beiträge:
  • Geschlecht:männlich
  • Wohnort:Ammersbek
  • Vorname:Björn

Geschrieben 02.12.2018 - 08:56

Waren gestern bei Frontrunner in Hannover, der Dachträger von ihnen kommt sehr wahrscheinlich im Februar.

#27 Moppel1980

Moppel1980

    Newbie

  • Einsteiger
  • 2 Beiträge:

Geschrieben 05.12.2018 - 21:06

Hallo zusammen. Ich bin neu hier. Ich hoffe ich bekomme hier eine Lösung zu folgender Frage:

Ich möchte auf der Original 18 Zoll Sahara JL Felge einen Goodrich K02 fahren. Was geht max. ohne Umbau am Fahrzeug drauf. Frage an 63erRookie:Du hast den K02 mit den 285ern drauf. Welcher Querschnitt ? 60 ? 285/ 60 R18 möglich ?
Danke vorab.


#28 Ray

Ray

    Mitglied

  • Advanced Member
  • 1.702 Beiträge:
  • Geschlecht:männlich
  • Wohnort:Sachsen
  • Vorname:Ray

Geschrieben 05.12.2018 - 21:25

18-Zöller am Rubicon dürfte entweder "knapp im Radhaus" werden, wenn du den Gummi haben möchtest oder "wenig Gummi", wenn du die Luft im Radhaus behalten möchtest.



#29 Moppel1980

Moppel1980

    Newbie

  • Einsteiger
  • 2 Beiträge:

Geschrieben 06.12.2018 - 08:20

Es geht ja um den Sahara.... Die 255/70 R18 sehen etwas verloren aus in dem Kunstoffhaus. Ich würde mich über weitere Infos freuen. Danke

#30 63erRookie

63erRookie

    Mitglied

  • Member
  • 155 Beiträge:

Geschrieben 06.12.2018 - 13:49

Ich habe den 285 70 r17 drauf, ob es den auch in 18 Zoll gibt, weiß ich nicht....aber da kann dir ja jeder Reifen-Händler weiterhelfen....es gibt mit Sicherheit auch 17-Zoll-Felgen für den Sahara, dann geht mein Reifen bestimmt auch bei Dir! Im Zubehör gibt es irgendwann alles....



#31 63erRookie

63erRookie

    Mitglied

  • Member
  • 155 Beiträge:

Geschrieben 21.12.2018 - 16:12

Hi,

 

ich weiß nicht, ob es irgendwelche Auswirkungen hat, aber falls euch auch nervt, dass der "nicht-angeschnallt" Warnton für die hinteren Sitze schrillt, obwohl nur eine Tasche, oder die Mittelarmlehne auf der Sitzfläche ruht, gäbe es folgende Möglichkeit:

Sitzlehne runterklappen, li und re ist ein kleines Dreiangel in der Seitenverkleidung grob in Höhe der Sitzfläche ausgeschnitten, hinter denen sich jeweils ein Stecker befindet. Die beiden entkoppeln und ihr habt 3 grüne Sitze im Display und eure Ruhe!

 

Gruß und 'n schönes Fest,

Olaf


Dieser Beitrag wurde von 63erRookie bearbeitet: 21.12.2018 - 16:22


#32 JKRubiconX

JKRubiconX

    Mitglied

  • Member
  • 89 Beiträge:
  • Geschlecht:männlich
  • Wohnort:Regensburg
  • Vorname:Timo

Geschrieben 02.01.2019 - 23:00

Nicht nur erhofft, sondern erwartet.....ich bin den Sahara in Kurz und lang wirklich ausgiebig probegefahren (6 Tage am Stück) und hatte beim kurzen einen Verbrauch von 7,3l! Beim langen waren es 8,3l.
Ich weiß was fahrende Kühlschränke brauchen, ich bin 6 Jahre Defender in allen Ausführungen gefahren.....dass aber der Rubi mit 285ern soviel mehr nimmt überascht mich doch sehr! Und er ist auch im Netz mit ca. 8l Verbrauch angegeben.....



#33 JKRubiconX

JKRubiconX

    Mitglied

  • Member
  • 89 Beiträge:
  • Geschlecht:männlich
  • Wohnort:Regensburg
  • Vorname:Timo

Geschrieben 02.01.2019 - 23:03

Der Sahara braucht von Grund auf schon gegenüber dem Rubicon 1-1.5l/100km weniger wegen dem anderen Übersetzungsverhältnis (niedrigere Motordrehzahl) und der Sahara ist auch geringfügig leichter (andere Achse, etc.).
War beim JK auch schon so

#34 MichiD

MichiD

    Mitglied

  • Member
  • 21 Beiträge:
  • Geschlecht:männlich
  • Wohnort:Hörgertshausen

Geschrieben 03.01.2019 - 20:19

Ist denn die Übersetzung nicht nur mit 4L eine andere?
also Sahara 1:3 Rubi 1:4, das wäre mir sonst neu.

#35 SirLancelot

SirLancelot

    Mitglied

  • Member
  • 257 Beiträge:
  • Geschlecht:männlich
  • Wohnort:München

Geschrieben 03.01.2019 - 20:39

Ist denn die Übersetzung nicht nur mit 4L eine andere?
also Sahara 1:3 Rubi 1:4, das wäre mir sonst neu.


Nee, sondern auch in 2H und 4H, also immer.

VG

Kai

#36 MichiD

MichiD

    Mitglied

  • Member
  • 21 Beiträge:
  • Geschlecht:männlich
  • Wohnort:Hörgertshausen

Geschrieben 04.01.2019 - 14:51

Dann spielt es aber nur eine Rolle wenn man den Rubi ausfährt, denn die Drehzahl liegt bei 120km/h bei knappen 2.000 Umd und das ist der normale Bereich. Die MT´s haben sicherlich einen Mehrverbrauch von 1- 1,5 Liter.

 

Gruß

 

Michi



#37 Captain56

Captain56

    Mitglied

  • Member
  • 853 Beiträge:
  • Geschlecht:männlich
  • Wohnort:bei die Nordseewellen
  • Vorname:Theo

Geschrieben 08.01.2019 - 07:45

275/65/18 dürften passen. Zumindest sind sie perpekt auf dem JKk

#38 Ottomaik

Ottomaik

    Mitglied

  • Member
  • 25 Beiträge:
  • Geschlecht:männlich
  • Wohnort:51588
  • Vorname:Maik

Geschrieben 09.01.2019 - 06:24

Hi,

 

ich weiß nicht, ob es irgendwelche Auswirkungen hat, aber falls euch auch nervt, dass der "nicht-angeschnallt" Warnton für die hinteren Sitze schrillt, obwohl nur eine Tasche, oder die Mittelarmlehne auf der Sitzfläche ruht, gäbe es folgende Möglichkeit:

Sitzlehne runterklappen, li und re ist ein kleines Dreiangel in der Seitenverkleidung grob in Höhe der Sitzfläche ausgeschnitten, hinter denen sich jeweils ein Stecker befindet. Die beiden entkoppeln und ihr habt 3 grüne Sitze im Display und eure Ruhe!

 

Gruß und 'n schönes Fest,

Olaf

Hallo,

danke für diesen echt hilfreichen Tipp. Das Gebimmel nervt, egal ob es die Armlehne, der Arm eines Passagiers oder ein recht leichtes Objekt ist, das Teil macht Alarm. Übel fand ich bis jetzt auch den Alarm bei vorgeklappter Rückenlehne der Rückbank, ohne das etwas darauf liegen würde.

Jetzt ist alles gut. Danke Dir.



#39 63erRookie

63erRookie

    Mitglied

  • Member
  • 155 Beiträge:

Geschrieben 09.01.2019 - 07:45

Danke für die Blumen, habe aber festgestellt, dass man beim zurücklappen der Lehnen gut aufpassen muß dass sich das frei liegende Kabel nicht verklemmt! sonst kann es sein, dass die sich Lehne nicht mehr nach vorn klappen läßt!



#40 63erRookie

63erRookie

    Mitglied

  • Member
  • 155 Beiträge:

Geschrieben 14.01.2019 - 09:26

Hi,

 

habe endlich meinen Rubi wieder....Batterie war komplett tot, Start/Stop nicht aktivierbar -Werkstatt aufsuchen, sagt das Display - und wie immer seit er 240 Km drauf hat, die Motorkontrollleuchte....muß ich es hinnehmen, dass ich jetzt 250 Km mehr auf der Uhr habe??? Ich finds brutal viel....wer weiß, wie die mit dem Ding umgegangen sind....ob die immer drauf achten, dass er warm ist, bevor die Drehzahl höher sein darf....mh. Irgendwie ein blödes Gefühl....was würdet ihr sagen/machen?

 

Gruß, Olaf



#41 Ray

Ray

    Mitglied

  • Advanced Member
  • 1.702 Beiträge:
  • Geschlecht:männlich
  • Wohnort:Sachsen
  • Vorname:Ray

Geschrieben 14.01.2019 - 16:27

Hi,

 

habe endlich meinen Rubi wieder....Batterie war komplett tot, Start/Stop nicht aktivierbar -Werkstatt aufsuchen, sagt das Display - und wie immer seit er 240 Km drauf hat, die Motorkontrollleuchte....muß ich es hinnehmen, dass ich jetzt 250 Km mehr auf der Uhr habe??? Ich finds brutal viel....wer weiß, wie die mit dem Ding umgegangen sind....ob die immer drauf achten, dass er warm ist, bevor die Drehzahl höher sein darf....mh. Irgendwie ein blödes Gefühl....was würdet ihr sagen/machen?

 

Gruß, Olaf

 

250km für eine Werkstatttestfahrt???? Klingt eher wie "Vorführwagen". Da würde ich aber schon nachfragen.



#42 63erRookie

63erRookie

    Mitglied

  • Member
  • 155 Beiträge:

Geschrieben 14.01.2019 - 18:26

Habe ich, es wurde ein umfassendes Motorupdate gemacht und dann gesehen, ob der Fehler noch mal auftritt!! So was beklopptes!!! Bin ick sauer.....!



#43 Ray

Ray

    Mitglied

  • Advanced Member
  • 1.702 Beiträge:
  • Geschlecht:männlich
  • Wohnort:Sachsen
  • Vorname:Ray

Geschrieben 14.01.2019 - 20:28

Wäre ich aber auch. Allein die Zeit dafür ist unangemessen, von der Strecke mal ganz abgesehen. Da ist doch jemand "just for fun" gefahren. Was bietet die Werkstatt als Ausgleich? Vermutlich gar nichts ...  :no:

 

Sprich doch mal FCA an, da könnte noch was gehen. Von der Werkstatt sicherlich nicht.



#44 swisshummer

swisshummer

    Mitglied

  • Member
  • 238 Beiträge:
  • Geschlecht:männlich

Geschrieben 14.01.2019 - 20:35

Drei mal darf jeep den Tacho um 1000km zurücksetzen, hat mir der Meister hier erklärt. Genau für solche Fälle. Die 250km würden mich jetzt nicht stören, lieber einen Jeep der tut.

Wenn du wüsstest wie ein Motor auf dem Prüfstand drangenommen wird, dann würdest du dir keine Gedanken machen. Früher ja, heute aber sind die Wecker dafür ausgelegt.

Hoffentlich hast du nun ruhe mit dem Gefährt! Gruss

Dieser Beitrag wurde von swisshummer bearbeitet: 14.01.2019 - 20:38

  • 63erRookie gefällt das

#45 63erRookie

63erRookie

    Mitglied

  • Member
  • 155 Beiträge:

Geschrieben 14.01.2019 - 20:40

Danke für eure Beruhigung! Geht schon besser...! Interessanter Hinweiß mit dem Zurücksezten....



#46 swisshummer

swisshummer

    Mitglied

  • Member
  • 238 Beiträge:
  • Geschlecht:männlich

Geschrieben 14.01.2019 - 20:59

Gar nicht sooo schlecht erklärt



#47 RolliS2k

RolliS2k

    Mitglied

  • Member
  • 11 Beiträge:
  • Geschlecht:männlich
  • Wohnort:Bremen
  • Vorname:Rolli

Geschrieben 15.01.2019 - 11:16

Was steht denn in der Bedienungsanleitung? 



#48 63erRookie

63erRookie

    Mitglied

  • Member
  • 155 Beiträge:

Geschrieben 16.01.2019 - 09:57

Nach dem letzten Motorupdate 1-1,5l mehr Verbrauch....so 'ne Sch....e!! Und 'n zickiges Gaspedal auf der Autobahn....Gas geben, 1 Sekunde warten, und Schub! Mann, mann, mann...Meister sagt, kann mal sein, dass wärend der Regenationsphase weniger Leistung zur Verfügung steht....was soll denn der Schei..?? Andere können doch auch mit euro 6 problemlos fahren...!?! Langsam nervt das alles echt....wenn es Alternativen gäbe, wäre ich schon abgesprungen....es gibt aber leider kein cooleres auto auf dem Markt....also hoffen auf das nächste update....



#49 Ray

Ray

    Mitglied

  • Advanced Member
  • 1.702 Beiträge:
  • Geschlecht:männlich
  • Wohnort:Sachsen
  • Vorname:Ray

Geschrieben 16.01.2019 - 21:14

Was verbrauchst du denn so? Eventuell ist der auch in den Einfahrmodus zurück gestellt. Ist ja üblich, dass die Motoren erst innerhalb der ersten 4 oder 5.000 km auf ihren richtigen Verbrauch runter kommen. Ich bin mit fast 11l gestartet und jetzt bei 8,7l nach 6.700km.



#50 63erRookie

63erRookie

    Mitglied

  • Member
  • 155 Beiträge:

Geschrieben 17.01.2019 - 07:10

Bis vor dem update (4300Km) hatte ich zw. 8,8-9,3, beim Kaltstart hatte ich die ersten 10-15 Km im Schnitt etwa 10l, und jetzt habe ich beim Kaltstart etwa 12l! Das pendelt sich jetzt bei ca. 10l wenn er warm ist ein....




0 Besucher lesen dieses Thema

Mitglieder: 0 | Gäste: 0 | Anonyme Mitglieder: 0