Zum Inhalt wechseln


Neue Themen

Heutige Geburtstage

  • s Foto

    chautele (38)

  • s Foto

    chte1984 (34)

  • s Foto

    MarMe (42)

  • s Foto

    TheFritzi (40)

  • s Foto

    Ackeret (27)

Anstehende Veranstaltungen


Foto

Benzingeruch aus Lüftung / Zurückrollen am Berg


  • Please log in to reply
13 Antworten

#1 Ladiedi1978

Ladiedi1978

    Newbie

  • Einsteiger
  • 5 Beiträge:

Geschrieben 30.11.2017 - 14:29

Hallo Zusammen,

ich bin neu hier und auch erst seit 6 Monaten glückliche Renegade Besitzerin.

 

Seit einiger Zeit bemerke ich, dass der Jeep beim Start sehr stark nach Benzin aus der Lüftung riecht. Dabei befindet er sich auf Betriebstemperatur und die Werkstatt meint, sie riechen nichts. Aber mein Freund und ich riechen es sehr deutlich.

Kennt einer das Problem hier?

 

Dann war ich sehr happy über diese Start Stopp "Geschichte". Ich fahre einen Benziner, 140 PS mit Automatik.

Wenn ich am Berg anfahre, rollt er erst einmal ein paar cm zurück, sodass ich immer mit der Handbremse anfahren muss.

Und auch bei der Start / Stopp Automatik springt er recht spät an. In der Werkstatt meinte man damals, es wäre Stand der Technik und da muss ich mit klarkommen.

Nun fahre ich aber einen Ersatzwagen, dieser fährt sich ganz anders an und ich frage mich, ob man mir einfach nur so was erzählt hat, ganz nach dem Mott .... verstaht nix von Autos und ist "blond"???. .... 

 

Evtl hat einer von Euch auch Erfahrungen solcher Art gemacht?

 

Bin etwas ratlos....

 

Viele Grüße

 



Anzeige

Hallo,

schau mal hier (hier klicken).Dort wird jeder fündig!


#2 Mike63

Mike63

    Jeepdriver

  • Premium Member
  • 2.632 Beiträge:
  • Geschlecht:männlich
  • Wohnort:Solingen
  • Vorname:Michael

Geschrieben 01.12.2017 - 05:34

Willkommen im Forum hier,

 

ich fahre zwar nicht so ein Model von FCA und werde es auch nie aber zu deinem Problem.

 

Wäre mal eine Vorstellung in einer anderen Jeep Vertretung eine Option.

Ferner solltest du Faceb... haben .... in der Jeep Herstellergruppe dein Problem aufzeigen 

denn kommt recht schnell Helfende Admin`s die dir weiter Helfen.

 

Da an der Stelle ja Werbung für die Aktuellen Modelle gemacht wird und viele vermeintliche 

Kunden mitlesen. Das wäre mein zweiter Tipp dazu.

 

 

Gruß Michael



#3 WallE92

WallE92

    Mitglied

  • Member
  • 255 Beiträge:
  • Geschlecht:männlich
  • Wohnort:Augsburg
  • Vorname:Valentin

Geschrieben 01.12.2017 - 10:16

Zu dem Problem mit dem Anfahren am Berg:
Unserer startet den Motor gefühlt auch recht spät, wenn man das Bremspedal loslässt. Am Berg bedeutet das eben, wie von dir beschrieben, einen guten halben Meter zurückrollen. Das liegt aber nicht nur an der Start/Stop, sondern es braucht auch einen kurzen Moment nach dem Start, bis das Getriebe wieder einkuppelt (Motor wird nicht unter Belastung gestartet).
Abhilfe gibt es keine richtige, jedoch funktioniert es bei Unserem ganz gut, einfach langsamer vom Bremspedal runter zu gehen, da der Motor bei uns auch schon bei einer Verringerung des Bremsdruckes wieder anspringt. Allenfalls könnte man die Start/Stop auch ausschalten.

Zum Geruch:
Stinkt der Wagen wirklich nach Benzin? Das könnte unter Umständen fatal/gefährlich sein wegen kaputter Leitungen im Motorraum.
Unserer riecht jedoch im warmen Zustand nach verbranntem Kunststoff, aber nur, wenn er steht. Das hatte ich bereits bei mehreren Neuwägen und liegt an Beschichtungen und nicht entfernten Schutzfolien, die langsam aber sicher "verbrennen". Ist nix schlimmes und hört irgendwann auf.
Was unserer jedoch noch hatte, war eine undichte Tankentlüftung. Wegen der könnte es gerade im Stand auch nach Sprit riechen. Einfach mal kucken, ob gerade nach dem Tanken auf der Fahrerseite kurz vor der Hinterachse eine Flüssigkeit rausläuft oder sich eine Pfütze bildet.

Evtl hilft auch, wie bereits geschrieben, ein Werkstattwechsel.

#4 Ladiedi1978

Ladiedi1978

    Newbie

  • Einsteiger
  • 5 Beiträge:

Geschrieben 01.12.2017 - 11:25

Willkommen im Forum hier,

 

ich fahre zwar nicht so ein Model von FCA und werde es auch nie aber zu deinem Problem.

 

Wäre mal eine Vorstellung in einer anderen Jeep Vertretung eine Option.

Ferner solltest du Faceb... haben .... in der Jeep Herstellergruppe dein Problem aufzeigen 

denn kommt recht schnell Helfende Admin`s die dir weiter Helfen.

 

Da an der Stelle ja Werbung für die Aktuellen Modelle gemacht wird und viele vermeintliche 

Kunden mitlesen. Das wäre mein zweiter Tipp dazu.

 

 

Gruß Michael

 

Danke Michael, ich werde mal auf FB schauen, ob ich diese Gruppe finde und werde Berichten, sobald ich etwas herausgefunden habe.



#5 Ladiedi1978

Ladiedi1978

    Newbie

  • Einsteiger
  • 5 Beiträge:

Geschrieben 01.12.2017 - 11:27

Vielen Dank für Eure HIlfe, ich werde Bericht erstatten.

Ich warte seit gestern auf eine Rückmeldung der Werkstatt.

VG

 



#6 mazeza

mazeza

    Mitglied

  • Member
  • 43 Beiträge:

Geschrieben 02.12.2017 - 19:22

Alles was du schreibst darf definitiv nicht so sein .Am Berg anfahren klappt bei mir anstandslos ,er rollt keinen Millimeter zurück ,so wie es sein soll.

Zu Start/Stopp ,sobald ich die Kupplung trete ist der Motor sofort da , mal abgesehen davon das ich sie meistens deaktiviert habe.

"Stand der Technik" ist ein sehr beliebter Ausspruch einiger FCA  Mitarbeiter .

 



#7 gpz500s

gpz500s

    Mitglied

  • Member
  • 256 Beiträge:
  • Geschlecht:männlich
  • Wohnort:Ansbach, Mittelfranken
  • Vorname:Martin

Geschrieben 02.12.2017 - 20:54

Alles was du schreibst darf definitiv nicht so sein .Am Berg anfahren klappt bei mir anstandslos ,er rollt keinen Millimeter zurück ,so wie es sein soll.
Zu Start/Stopp ,sobald ich die Kupplung trete ist der Motor sofort da...
 


Die TE fährt Automatik.

#8 mazeza

mazeza

    Mitglied

  • Member
  • 43 Beiträge:

Geschrieben 03.12.2017 - 14:02

Darf trotzdem nicht so sein . Beim Anfahren darf das Fahrzeug mit Berganfahrhilfe nicht zurückrollen (macht ja sonst keinen Sinn) und die Start/Stop muss auch sofort reagieren also der Motor anspringen.



#9 WallE92

WallE92

    Mitglied

  • Member
  • 255 Beiträge:
  • Geschlecht:männlich
  • Wohnort:Augsburg
  • Vorname:Valentin

Geschrieben 03.12.2017 - 14:54

Der Renegade (zumindest unserer) hat keinen Berganfahrassistent / -hilfe!?!?
Nur einen Bergabfahrassistent.
Zumindest habe ich noch nirgendwo eine Berganfahrhilfe gefunden. Wird mit Automatik normalerweise auch nicht benötigt, so lange der Motor zumindest an bleibt und die Fahrstufe D gewählt ist.

Und der Motor springt sofort an, wenn man den Bremsdruck verringert, nur lässt sich der Bremsdruck nunmal schneller verringern, als der Motor von sich aus startet.

Bei einem Schaltgetriebe geht die Start/Stop über die Kupplung. Jedoch lässt man (ich) am Berg nicht die Bremse vollständig los, wenn man gleichzeitig beginnt die Kupplung kommen zu lassen, sondern erst, wenn man spürt, dass die Kupplung langsam greift. Somit verringert sich das Rückwärtsrollen natürlich auch nochmal und bis dahin ist der Motor selbstverständlich auch schon wieder gestartet.

Bei der Automatik springt der Motor erst bei Verringerung des Bremsdrucks an. Wenn man jetzt aber die Bremse schnell loslässt, dann kann es sein, dass der Motor eben langsamer anspringt, als du zum loslassen der Bremse benötigst. Bis dann das Getriebe auch noch einkuppelt, rollt man dann ohne Assistenzsystem ein Stück zurück.

Das ist weder verkehrt noch defekt. Mit Berganfahrassistenz würde die Sache natürlich anders aussehen. Aber wie geschrieben, benötigt man das bei einem weiterhin laufenden Motor und AT-Getriebe nicht (außer es ist sehr steil).


Dieser Beitrag wurde von WallE92 bearbeitet: 03.12.2017 - 15:06


#10 gpz500s

gpz500s

    Mitglied

  • Member
  • 256 Beiträge:
  • Geschlecht:männlich
  • Wohnort:Ansbach, Mittelfranken
  • Vorname:Martin

Geschrieben 03.12.2017 - 17:05

Unser alter WG (ohne Start-Stop) hatte keine Berganfahrhilfe und rollte trotz Automatikgetriebe immer dann rückwärts, wenn es etwas steiler war (z.b. Tiefgaragenausfahrten) und man die Bremse löste. Im Flachen tat er das nicht.

Unser WK2 (ohne Start-Stopp) hat eine Berganfahrhilfe, der rollt keinen Milimeter zurück, egal wie steil es ist.

Hatte immer gedacht, eine Automatik mit Start-Stopp würde eine Berganfahrt erkennen und entsprechend den Motor nicht abschalten, um ein zurückfallen zu vermeiden....wenn dem nicht so ist, dann taugts nix :-(

#11 Siggi58

Siggi58

    Newbie

  • Einsteiger
  • 3 Beiträge:

Geschrieben 22.12.2017 - 16:41

Seit einiger Zeit bemerke ich, dass der Jeep beim Start sehr stark nach Benzin aus der Lüftung riecht. Dabei befindet er sich auf Betriebstemperatur und die Werkstatt meint, sie riechen nichts. Aber mein Freund und ich riechen es sehr deutlich.

Kennt einer das Problem hier?

 

Riecht es nach Benzin oder eher nach Abgase?

 

Habe den Eindruck, dass meiner bei Zuluft-Einstellung nach kurzen Stillständen (5-60 Minuten) beim Start, aus der Lüftung nach Abgas riecht.

Auch bei stop and go Betrieb. Vermute das kommt aus dem Motorraum.

 

Bei Umluft-Einstellung kein Geruch erkennbar.

 

Demnächst steht der 1. Kundendienst an.



#12 topu

topu

    Mitglied

  • Member
  • 168 Beiträge:
  • Geschlecht:männlich
  • Wohnort:Dedensen
  • Vorname:Torsten

Geschrieben 05.01.2018 - 20:03

Ist denn sicher, dass die Berganfahrhilfe auch eingeschaltet ist?



#13 Ladiedi1978

Ladiedi1978

    Newbie

  • Einsteiger
  • 5 Beiträge:

Geschrieben 19.02.2018 - 09:18

 

Seit einiger Zeit bemerke ich, dass der Jeep beim Start sehr stark nach Benzin aus der Lüftung riecht. Dabei befindet er sich auf Betriebstemperatur und die Werkstatt meint, sie riechen nichts. Aber mein Freund und ich riechen es sehr deutlich.

Kennt einer das Problem hier?

 

Riecht es nach Benzin oder eher nach Abgase?

 

Habe den Eindruck, dass meiner bei Zuluft-Einstellung nach kurzen Stillständen (5-60 Minuten) beim Start, aus der Lüftung nach Abgas riecht.

Auch bei stop and go Betrieb. Vermute das kommt aus dem Motorraum.

 

Bei Umluft-Einstellung kein Geruch erkennbar.

 

Demnächst steht der 1. Kundendienst an.

 

 

Ich meine nach wie vor, dass es nach Benzin riecht, die Werkstatt richt nie etwas und ao langsam weiss ich nicht weiter.
;(   Die Werkstatt hat etwas gemachtm denn nachdem er zurcü kam, roch er fast frisch aus der Lüftung.

Hat es bei dir etwas ergeben?

Viele Grüße



Anzeige

Hallo,

schau mal hier in dieser Rubrik nach..Dort gibt es passendes zu deinem Jeep


#14 BFScout77

BFScout77

    Newbie

  • Einsteiger
  • 1 Beiträge:

Geschrieben 12.03.2018 - 20:16

Zum Thema Berganfahrt mit Start/Stopp automatik, im normal fall stehe ich auf der Bremse und der Motor ist aus. Dann trette ich einfach ein bisschen fester auf die Bremse und der Motor springt an und ich kann ohne rollen los Fahren.




2 Besucher lesen dieses Thema

Mitglieder: 0 | Gäste: 2 | Anonyme Mitglieder: 0