Zum Inhalt wechseln


Neue Themen

Heutige Geburtstage

  • s Foto

    Fidscher (58)

  • s Foto

    Stefanc (56)

  • s Foto

    Paule (52)

  • s Foto

    Laredohopper (48)

  • s Foto

    Schneefreak (53)

Anstehende Veranstaltungen


Foto

Lima festgefressen


  • Geschlossenes Thema Dieses Thema ist geschlossen
29 Antworten

#26 Donar

Donar

    Mitglied

  • Premium Member
  • 2.001 Beiträge:
  • Geschlecht:männlich
  • Wohnort:In der Heide

Geschrieben 13.01.2018 - 19:35

Kurz nach den Feiertagen kam die LiMa übrigens.

 

Heute hatte ich endlich mal Zeit und Lust sie einzubauen. Alles easy!

 

Aber: Ich hatte noch einen "Keil"Riemen, Original Mopar, im Lager liegen. Hatte gehofft der passt (warum sollte ich ihn sonst gekauft haben vor....x? Jahren)

Aber leider ist der ein paar cm zu lang. Lässt sich nicht spannen.

 

Einschub:

Was hier so finde:

https://www.jeepforu...-2#entry1157072

Da hätte ich mir das heute sparen können ;)

So...wer möchte einen Riemen geschenkt haben? Lediglich Versand

 

____________________________________________________________________________________________ Trennung

 

Ich weiß, wir hatten das Thema schon x-Mal.

Aber welchen Riemen sollte ich denn nun bestellen? Am liebsten dieses Gatorback Dings...

 

Jemand einen Link?

Motor: 4.0 mit Klima,Baujahr 1997

 

Danke!

 

Und nochmal:

http://www.rockauto....k=1334146&jsn=3

 

Passt der?



Anzeige

Hallo,

schau mal hier (hier klicken).Dort wird jeder fündig!


#27 Candyman

Candyman

    Mitglied

  • Member
  • 303 Beiträge:
  • Geschlecht:männlich
  • Wohnort:45892 GE
  • Vorname:Michael

Geschrieben 13.01.2018 - 20:17

Du musst den Elite bestellen, dann kriegst du den (ehemaligen) Gatorback.
Habe ich neulich gemacht und Bingo.

Best.Nr. 4060950. 6PK2415

Dieser Beitrag wurde von Candyman bearbeitet: 13.01.2018 - 20:19


#28 Donar

Donar

    Mitglied

  • Premium Member
  • 2.001 Beiträge:
  • Geschlecht:männlich
  • Wohnort:In der Heide

Geschrieben 15.01.2018 - 11:11

Hab den jetzt über Amazon bestellt.

35 € inkl. Versand.

 

Kann man nicht meckern.

Braucht aber 14 Tage bis er hier ist.

 



#29 Donar

Donar

    Mitglied

  • Premium Member
  • 2.001 Beiträge:
  • Geschlecht:männlich
  • Wohnort:In der Heide

Geschrieben 20.02.2018 - 09:32

So...irgendwie kommt man im Winter ja nicht voran.

 

LiMa ist ja nun montiert.

Neuer (temporärer) Flachriemen ist aufgezogen.

 

Positiv:

Deutlich mehr Laufruhe. Diese kommt subjetikv vom Riemen aber definitiv auch von der LiMa.

 

Und noch ein interessantes Phänomen ist zu beobachten:
Seit geraumer Zeit bin ich auf der Suche nach dem Grund für ein Drezahlabsacken wenn ich vom Gas gehe bzw die Kupplung trete. Die Drehzahl rauscht kurzzeitig in den Keller, bevor sie sich im Leerlauf stabilisiert.

 

Ich will es noch nicht endgültig beschwören, aber ich behaupte das hing mit dem schon lange (teilweise) festsitzenden Lager der Lima zusammen. Der Riemen muss dort schon seit langer Zeit über die Antriebsrolle mit Schlupf drübergeruscht sein (daher das laute Geräusch bzw. wahrscheinlich machte auch das Lager der Rolle Krach).
Wenn der Motor nun abgekuppelt wurde und gleichzeitig das Gas weggenommen wurde, hat der Riemen bzw das Lager der LiMa quasi gebremst, bis dann der Leerlaufsteller eingegriffen hat und genügend Leistung bereitstellte.
(Macht diese Theorie Sinn?)

Das würde übrigens auch erklären, weshalb die Batterie ständig schwächelte....die wurde halt von der LiMa nicht mehr richtig geladen!

Heute auf der kurzen Fahrt zum Dienst stellte sich die nächste Baustelle dar:
Es funktionierte nur noch das Standlicht. Blinker gingen auch nur sporadisch...seltsam!
Da muss ich nochmal ran.

 

Eigentlich sollte der XJ schon längst eingemottet und abgemeldet sein. Ich glaube er widersetzt sich dieser Ansinnen mit aller Macht!



Anzeige

Hallo,

schau mal hier in dieser Rubrik nach..Dort gibt es passendes zu deinem Jeep


#30 michaelo

michaelo

    Mitglied

  • Member
  • 124 Beiträge:
  • Geschlecht:männlich
  • Wohnort:73101 Aichelberg
  • Vorname:Michael

Geschrieben 20.02.2018 - 16:20

 

Ich will es noch nicht endgültig beschwören, aber ich behaupte das hing mit dem schon lange (teilweise) festsitzenden Lager der Lima zusammen

 

Bei mir war's das gleiche Phänomen mit dem Lager des Klimakompressors.






1 Besucher lesen dieses Thema

Mitglieder: 0 | Gäste: 1 | Anonyme Mitglieder: 0