Zum Inhalt wechseln


Neue Themen

Heutige Geburtstage

  • s Foto

    Benno (51)

  • s Foto

    ChilliPalmer (33)

  • s Foto

    key2c (50)

  • s Foto

    BastiMA (39)

  • s Foto

    rfeuchtinger (51)


Foto

Innenraumbeleuchtung geht nicht automatisch aus nach abschliessen


  • Please log in to reply
6 Antworten

#1 JOGO60

JOGO60

    Mitglied

  • Premium Member
  • 44 Beiträge:
  • Geschlecht:männlich
  • Wohnort:Grefrath
  • Vorname:Jochen

Geschrieben 06.12.2017 - 12:34

Hallo Leute , mein Wj 4.0 Bj 99 macht wiedermal zicken.

wenn ich per Fernbedienung abschliesse schaltet die Innenraumbeleuchtung nicht ab.

Am Lenkrad kann ich ausschalten aber dann gehts logischerweise auch nicht an wenn ich aufschliesse.

Das fehlt mir dann in der dunkelen Garage zur orientierung. Kann das an einem Relais liegen ? Wenn ja welches ist dafür zuständig??

Bitte zu beachten das ich mich nicht so mit Autos auskenne aber mich bereits 3 Jaahre gut geschlagen habe und einiges selbst repariert habe nachdem ich wertvolle Tips von euch bekommen habe.

Danke dafür.



Anzeige

Hallo,

schau mal hier (hier klicken).Dort wird jeder fündig!


#2 wjrobby

wjrobby

    Mitglied

  • Advanced Member
  • 1.375 Beiträge:
  • Geschlecht:männlich
  • Wohnort:Asbach-Bäumenheim
  • Vorname:Robert

Geschrieben 06.12.2017 - 12:40

Hallo..

Das der linke Drehschalter am Lenkrad- Licht an/aus der hintere ring ( zum Lenkrad hin ) - auf "Dauer" steht kann nicht sein?

Versuch mal, den bis anschlag hochzudrehen, und dann eine raste zurück..

Jetzt sollte deine Innenraumbeleuchtung nach ca 30 sek. nach dem verriegeln/ Türe zu, ausgehen..
(Sollte..)

Gruß Robert.

Dieser Beitrag wurde von wjrobby bearbeitet: 06.12.2017 - 12:43


#3 JOGO60

JOGO60

    Mitglied

  • Premium Member
  • 44 Beiträge:
  • Geschlecht:männlich
  • Wohnort:Grefrath
  • Vorname:Jochen

Geschrieben 06.12.2017 - 15:03

Sorry Schalter steht auf automatisch.
Das hab ich bereits gecheckt.
Kann es ein Relais sein ?

#4 Det65

Det65

    Jetzt erst recht

  • Moderatoren
  • 6.333 Beiträge:
  • Geschlecht:männlich
  • Wohnort:46519 Alpen
  • Vorname:Detlef

Geschrieben 06.12.2017 - 16:07

Kabelbruch im Übergang zur Fahrertür könnte es sein.....



#5 GrannyGuste

GrannyGuste

    Diesel Monster

  • Advanced Member
  • 1.746 Beiträge:
  • Geschlecht:weiblich
  • Wohnort:Nürnberg
  • Vorname:Sabrina

Geschrieben 06.12.2017 - 16:09

Ist dein BCM, der das verhindert. Im PDC (Motorraum, Hauptstromversorgung) die IOD Sicherung ziehen und nach ein paar Minuten wieder rein stecken... Dann sollte es wieder gehen. Wenn nicht, musste alle Türen testen, nicht das ein Schliesskontakt in der Schliessmechanik hängt. 



#6 JOGO60

JOGO60

    Mitglied

  • Premium Member
  • 44 Beiträge:
  • Geschlecht:männlich
  • Wohnort:Grefrath
  • Vorname:Jochen

Geschrieben 06.12.2017 - 16:14

Kabelbruch im Übergang zur Fahrertür könnte es sein.....

 

Danke ----stimmt !!Habe gerade festgestellt das die leuchte der Fahrertüre nicht funktioniert.

dann veine neue Birne gesteckt und siehe da --- diese bleibt  dunkel.

 

werde die Kabel durchmessen und ersetzen.

 

Vielen Dank für euere Hilfe .


  • Det65 gefällt das

Anzeige

Hallo,

schau mal hier in dieser Rubrik nach..Dort gibt es passendes zu deinem Jeep


#7 GrannyGuste

GrannyGuste

    Diesel Monster

  • Advanced Member
  • 1.746 Beiträge:
  • Geschlecht:weiblich
  • Wohnort:Nürnberg
  • Vorname:Sabrina

Geschrieben 06.12.2017 - 23:14

Naja, das hast ja schon deinen Fehler gefunden... 






0 Besucher lesen dieses Thema

Mitglieder: 0 | Gäste: 0 | Anonyme Mitglieder: 0