Zum Inhalt wechseln


Neue Themen

Heutige Geburtstage

  • s Foto

    Benno (51)

  • s Foto

    ChilliPalmer (33)

  • s Foto

    key2c (50)

  • s Foto

    BastiMA (39)

  • s Foto

    rfeuchtinger (51)


Foto

Leerlauf Drehzahl sackt ab (4.0 Automatik)


  • Please log in to reply
26 Antworten

#1 Forstjeep

Forstjeep

    Mitglied

  • Member
  • 90 Beiträge:
  • Geschlecht:männlich
  • Wohnort:Österreich / Spitz an der Donau

Geschrieben 06.12.2017 - 19:12

Hallo Leute

 

Ich mal wieder mit einem Problemchen, hoffe es ist nur ein Problemchen dass sich nicht zum PROBLEM entwickelt.

Manchmal hab ich das Problem, dass meine Drehzahl im Leerlauf manchmal absackt von üblichen ca 750 U/min auf 250 und wieder hoch. So dass er kurz vorm Ausgehen ist und alles Vibriert.

Das Problem besteht nicht immer, aber wenn dann, wenn die Drehzahl von über 1000 abfällt. In allen Gängen, ob P,N,D oder R. Wenn es dann mal ist wiederholt es sich auch öffters, was das Einparken manchmal wirklich nervig macht, schon allein nur dass die ganze Kiste dann kurz immer so durchgeschüttelt wird.

Is das mit nem neuen Leelaufventil getan? Oder was kanns da haben?

 

Grüße Forstjeep



Anzeige

Hallo,

schau mal hier (hier klicken).Dort wird jeder fündig!


#2 Det65

Det65

    Jetzt erst recht

  • Moderatoren
  • 6.333 Beiträge:
  • Geschlecht:männlich
  • Wohnort:46519 Alpen
  • Vorname:Detlef

Geschrieben 06.12.2017 - 22:18

Leerlaufsteller und Drosselklappe reinigen könnte helfen......

 

 

 

Gruß D



#3 cherokee xj

cherokee xj

    I do not have to drive old cars ... I want !!!

  • Premium Member
  • 20.295 Beiträge:
  • Geschlecht:männlich
  • Wohnort:NRW
  • Vorname:Micha

Geschrieben 06.12.2017 - 22:33

Leerlaufventil gibt es nicht. :no:

 

Wie schon von Det genannt: Leerlaufstellmotor an der 

Drossselklappe reinigen, ebenso die Führung davon

sowie die DK selbst.



#4 AlpenTim

AlpenTim

    Voralpen Yeti

  • S-Moderatoren
  • 4.334 Beiträge:
  • Geschlecht:männlich
  • Wohnort:Innerschwiiz, uf em Bärg
  • Vorname:Tim

Geschrieben 06.12.2017 - 22:36

... und dabei nicht an dem Nubbel ziehen und drehen...



#5 Forstjeep

Forstjeep

    Mitglied

  • Member
  • 90 Beiträge:
  • Geschlecht:männlich
  • Wohnort:Österreich / Spitz an der Donau

Geschrieben 07.12.2017 - 09:00

Alles klar mal soweit.

Dann guck ich mal.

 

Danke Euch



#6 Forstjeep

Forstjeep

    Mitglied

  • Member
  • 90 Beiträge:
  • Geschlecht:männlich
  • Wohnort:Österreich / Spitz an der Donau

Geschrieben 10.12.2017 - 14:32

Hallo Leute.

 

Drosselklappe usw gereinigt, war ein riesen Aufwand, sah schlimm aus da drinn.

Aber hab mir Zeit genommen und Mühe gegeben.

 

So dann alles zusammengebaut, gestartet und läuft. Aber nach ner Zeit am Stand laufen, dann plötzlich unruhiger Lauf, schlechtere Gasannahme und "Check Engine"

Hab dann gleich abgestellt, und nochmal meine Arbeit kontrolliert.

Keine Fehler gefunden. Nochmal Batterie abgehängt, Stecker nochmal rausgenommen war alles sauber, nochmal zusammengesteckt und wieder gestartet. Und gefahren, nach ein paar Metern wieder unruhiger Lauf und "Check Engine" kam wieder, abgestellt gestartet gefahren nach längerer Zeit kam es dann wieder, weiter gefahren, Motor lief nach ner Zeit wieder normal Check Engine blieb, dann wieder abgestellt, gefahren, und kurz darauf wieder.

 

Ich frage jetzt nochmal genau nach welche Nubbel gemeint war an den ich nicht ziehen oder drehen sollte ??

 



#7 cherokee xj

cherokee xj

    I do not have to drive old cars ... I want !!!

  • Premium Member
  • 20.295 Beiträge:
  • Geschlecht:männlich
  • Wohnort:NRW
  • Vorname:Micha

Geschrieben 10.12.2017 - 14:34

Der Bolzen mit dem pilzartigen Kopf am Leerlaufstellmotor

ist gemeint:

Angehängte Datei(en)



#8 Forstjeep

Forstjeep

    Mitglied

  • Member
  • 90 Beiträge:
  • Geschlecht:männlich
  • Wohnort:Österreich / Spitz an der Donau

Geschrieben 10.12.2017 - 14:36

wenn ich da drann gedreht hätte oder gezogen, könnte das mein Problem nun erklären?

ich dachte da wären die Kabelzügenubbel gemeint dass man die nicht verstellen soll, das kam mir ja sehr logisch vor.

 

auf den Leerlaufstellmotor hab ich da nu nicht so geachtet .


Dieser Beitrag wurde von Forstjeep bearbeitet: 10.12.2017 - 14:36


#9 cherokee xj

cherokee xj

    I do not have to drive old cars ... I want !!!

  • Premium Member
  • 20.295 Beiträge:
  • Geschlecht:männlich
  • Wohnort:NRW
  • Vorname:Micha

Geschrieben 10.12.2017 - 14:38

Wenn du da dran beim Reinigen gedreht oder gezogen hast, ist der Leerlaufstellmotor

mit ziemlicher Sicherheit nun in den ewigen Jagdgründen. :yes:

 

BTW: Hast du den Fehlerspeicher mal ausgelesen ?



#10 Forstjeep

Forstjeep

    Mitglied

  • Member
  • 90 Beiträge:
  • Geschlecht:männlich
  • Wohnort:Österreich / Spitz an der Donau

Geschrieben 10.12.2017 - 14:40

naja der war ziemlich verrust und hab gesprüht und und geschrubbt daran, ohne jetzt darauf zu achten.

es wär jedenfalls möglich dass ich dabei daran gedreht hab.

und ne leider hab nichts zum auslesen


Dieser Beitrag wurde von Forstjeep bearbeitet: 10.12.2017 - 14:40


#11 wjrobby

wjrobby

    Mitglied

  • Advanced Member
  • 1.375 Beiträge:
  • Geschlecht:männlich
  • Wohnort:Asbach-Bäumenheim
  • Vorname:Robert

Geschrieben 10.12.2017 - 14:44

Funktioniert die Schlüsselmethode nicht auch bei deinem Modell?

#12 Forstjeep

Forstjeep

    Mitglied

  • Member
  • 90 Beiträge:
  • Geschlecht:männlich
  • Wohnort:Österreich / Spitz an der Donau

Geschrieben 10.12.2017 - 14:45

schlüsselmethode ?



#13 wjrobby

wjrobby

    Mitglied

  • Advanced Member
  • 1.375 Beiträge:
  • Geschlecht:männlich
  • Wohnort:Asbach-Bäumenheim
  • Vorname:Robert

Geschrieben 10.12.2017 - 14:46

Ja doch; kommt schon..



#14 wjrobby

wjrobby

    Mitglied

  • Advanced Member
  • 1.375 Beiträge:
  • Geschlecht:männlich
  • Wohnort:Asbach-Bäumenheim
  • Vorname:Robert

Geschrieben 10.12.2017 - 14:47

Glaube aber, du musst auf das blinken der MIL achten..

#15 Forstjeep

Forstjeep

    Mitglied

  • Member
  • 90 Beiträge:
  • Geschlecht:männlich
  • Wohnort:Österreich / Spitz an der Donau

Geschrieben 10.12.2017 - 14:59

MIL ??



#16 cherokee xj

cherokee xj

    I do not have to drive old cars ... I want !!!

  • Premium Member
  • 20.295 Beiträge:
  • Geschlecht:männlich
  • Wohnort:NRW
  • Vorname:Micha

Geschrieben 10.12.2017 - 15:05

Malfunction Indicator Light = MIL



#17 raik

raik

    bigger is better

  • Advanced Member
  • 1.401 Beiträge:
  • Geschlecht:männlich
  • Wohnort:Bad Tölz
  • Vorname:Raik

Geschrieben 10.12.2017 - 15:08

Oder auf deutsch, das kleine Motorsymbol, welches orange/gelb beleuchtet wird. :smilewinkgrin:



#18 Forstjeep

Forstjeep

    Mitglied

  • Member
  • 90 Beiträge:
  • Geschlecht:männlich
  • Wohnort:Österreich / Spitz an der Donau

Geschrieben 10.12.2017 - 15:19

habs geschafft.

 

Ausgelesen: 12, 27, 21,55

 



#19 cherokee xj

cherokee xj

    I do not have to drive old cars ... I want !!!

  • Premium Member
  • 20.295 Beiträge:
  • Geschlecht:männlich
  • Wohnort:NRW
  • Vorname:Micha

Geschrieben 10.12.2017 - 15:23

12 : Direct battery input to PCM was disconnected within the last 50 Key-on cycles. 

 

21: Upstream oxygen sensor response slower than minimum required switching frequency. Upstream oxygen sensor heating element circuit malfunction. Downstream oxygen sensor heating element circuit malfunction. Downstream oxygen sensor input voltage maintained above the normal operating range. Oxygen sensor voltage too low, tested after cold start. (Upstream or Downstream) Left oxygen sensor input voltage maintained above the normal operating temperature.

 

27: Injector 3, and/or 4, and/or 5, and/or 6 output driver does not respond properly to the control signal.

 

55 : Completion of fault code display on Check Engine lamp. 

 

Wobei 12 & 55 immer angezeigt wird und keinen Fehler darstellt.

 

Klemme mal die vordere Lambdasonde ab, mache einen ECU-Reset und dann fahre mal eine Runde.



#20 Forstjeep

Forstjeep

    Mitglied

  • Member
  • 90 Beiträge:
  • Geschlecht:männlich
  • Wohnort:Österreich / Spitz an der Donau

Geschrieben 10.12.2017 - 15:27

:confused:



#21 Forstjeep

Forstjeep

    Mitglied

  • Member
  • 90 Beiträge:
  • Geschlecht:männlich
  • Wohnort:Österreich / Spitz an der Donau

Geschrieben 10.12.2017 - 16:51

Hallo, Hab jetzt einfach mal den Speicher wieder gelöscht, und bin nun gut 50 km ohne Probleme gefahren.

Check Engine kam auch nicht mehr.

Zuhause abgestellt und nochmal ausgelesen.

 

Der Fehler 21 kam allerdings wieder

 

Wär interessant gewesen ob der davor schon im Speicher war, bevor ich herumgebastelt hab.

An was kann das nun liegen? Was ich hier so nachgelesen habe, wäre 21 sprechend für Lamdasonde?

 

Das mit Sonde abklemmen, hab ich leider überlesen.


Dieser Beitrag wurde von Forstjeep bearbeitet: 10.12.2017 - 16:52


#22 XJ988

XJ988

    hopeless case

  • Advanced Member
  • 16.290 Beiträge:
  • Geschlecht:männlich
  • Wohnort:16321 Bernau b.Berlin
  • Vorname:Gordon

Geschrieben 11.12.2017 - 07:20

Wenn die 21 dauerhaft wiederkommt ist deine Lambda müde und gibt irgendwann ganz ihren Geist auf.

 

 



#23 Forstjeep

Forstjeep

    Mitglied

  • Member
  • 90 Beiträge:
  • Geschlecht:männlich
  • Wohnort:Österreich / Spitz an der Donau

Geschrieben 11.12.2017 - 08:56

Ja anscheinend hat das wenig mit meiner Reinigung der DK zu tun, Leerlauf haut jedenfalls bis jetzt gut hin, also werd ich auch den Leerlaufsteller hoffe ich nicht beschädigt haben.

 

Wie würde der Test weiter gehen, bezüglich Sonde abhängen und ne Runde fahren?



#24 duke

duke

    Mitglied

  • Member
  • 968 Beiträge:
  • Wohnort:Nordhausen

Geschrieben 11.12.2017 - 10:18

Ja anscheinend hat das wenig mit meiner Reinigung der DK zu tun, Leerlauf haut jedenfalls bis jetzt gut hin, also werd ich auch den Leerlaufsteller hoffe ich nicht beschädigt haben.
 
Wie würde der Test weiter gehen, bezüglich Sonde abhängen und ne Runde fahren?

Bei mir hat sich mit drehzahlabfall immer ne schwächelnde Batterie angekündigt.

Anzeige

Hallo,

schau mal hier in dieser Rubrik nach..Dort gibt es passendes zu deinem Jeep


#25 Forstjeep

Forstjeep

    Mitglied

  • Member
  • 90 Beiträge:
  • Geschlecht:männlich
  • Wohnort:Österreich / Spitz an der Donau

Geschrieben 11.12.2017 - 16:47

heißer Tipp!

Denn die hatte heute früh schon mühe den Starter zu drehen,

Neue hab ich schon bereitgestellt :-)






0 Besucher lesen dieses Thema

Mitglieder: 0 | Gäste: 0 | Anonyme Mitglieder: 0