Zum Inhalt wechseln


Neue Themen

Heutige Geburtstage

  • s Foto

    Tony (52)

  • s Foto

    hgc.micha (49)

  • s Foto

    wildwoods (61)

  • s Foto

    Bolle (45)

  • s Foto

    Musher0815

Anstehende Veranstaltungen


Foto

Kein Zündfunke


  • Please log in to reply
52 Antworten

#51 XJ988

XJ988

    hopeless case

  • Advanced Member
  • 16.364 Beiträge:
  • Geschlecht:männlich
  • Wohnort:16321 Bernau b.Berlin
  • Vorname:Gordon

Geschrieben 18.01.2018 - 08:00

Sicher daß der Motor defekt ist? Oft ist nur die Welle fest oder der Schalter der Heckscheibe spinnt....

Anzeige

Hallo,

schau mal hier (hier klicken).Dort wird jeder fündig!


#52 Kasi

Kasi

    Mitglied

  • Member
  • 421 Beiträge:
  • Geschlecht:männlich
  • Wohnort:Oldenburg
  • Vorname:Karsten

Geschrieben 18.01.2018 - 09:17

Oft hängen auch die Kohlen, weil festgegammelt (also kenne ich von anderen Autos). Einmal auseinander bauen, sauber machen und fetten, wieder montieren. Kabelbruch an der Heckklappe ist auch immer sehr beliebt. Geprüft ob Spannung anliegt wenn du den Heckscheibenwischer einschaltest hast du? 



Anzeige

Hallo,

schau mal hier in dieser Rubrik nach..Dort gibt es passendes zu deinem Jeep


#53 ZJ3099

ZJ3099

    Mitglied

  • Member
  • 24 Beiträge:
  • Geschlecht:männlich
  • Wohnort:BI/PB
  • Vorname:Magnus

Geschrieben 19.01.2018 - 22:20

Welle habe ich schon als erstes gemacht.
Ein Vorbesitzer Gat ihn schon einmal geöffnet. Am Blechgehäuse sind die umgelegten Laschen ausgenudelt, das ganze gewerke schlackern und klappert.
Kabelbruch ist wohl auch da, er dreht ja an im ausgebauten Zustand.
Aber erst mal einen anderen. Hat noch jemand einen gebrauchten?




2 Besucher lesen dieses Thema

Mitglieder: 0 | Gäste: 2 | Anonyme Mitglieder: 0