Zum Inhalt wechseln


Neue Themen

Heutige Geburtstage

  • s Foto

    paraboli (51)

  • s Foto

    Lola_rollt (39)

  • s Foto

    extensior (44)

  • s Foto

    jimycola (45)

  • s Foto

    dickenschaefer (58)


Foto

XJ 2,5 Benzin Bj.93 Zündaussetzer/ Stottert


  • Please log in to reply
6 Antworten

#1 Koerg

Koerg

    Newbie

  • Einsteiger
  • 3 Beiträge:

Geschrieben 09.08.2018 - 12:18

Moin,

mein vor kurzem erworbener XJ stottert seit einiger Zeit. Der Fehler tritt immer beim beschleunigen zwischen 2500 und 3000U/min auf. Wird langsam beschleunigt ist alles in Ordnung. Sobald etwas mehr Gas gegeben wird ruckelt es ordentlich.

Auch springt er schlecht an wenn das Fahrzeug kurz steht und ich muss ordentlich Gas geben damit er kommt nach längerem orgeln.

Zündkerzen und Verteilerkappe mit Finger wurden schon erneuert.

Da ich noch sehr neu im Jeep Sektor bin freue ich mich über jede Antwort.

 

Grüße

Jörg



Anzeige

Hallo,

schau mal hier (hier klicken).Dort wird jeder fündig!


#2 holo

holo

    Mitglied

  • Member
  • 311 Beiträge:
  • Geschlecht:männlich
  • Wohnort:hamburg
  • Vorname:john

Geschrieben 09.08.2018 - 13:02

Benzindruck schon mal überprüft?


  • Heisseluft gefällt das

#3 Koerg

Koerg

    Newbie

  • Einsteiger
  • 3 Beiträge:

Geschrieben 09.08.2018 - 13:06

Hab ich noch nicht. Beim fertigmachen hab ich allerdings gesehen, dass die Pumpe auch schon erneuert worden ist.

Hatte schon einmal jemand Probleme mit dem Massekabel? Hab gerade noch einen Tipp bekommen, dass hier evtl ein Problem sein kann...



#4 XJ988

XJ988

    hopeless case

  • Advanced Member
  • 16.958 Beiträge:
  • Geschlecht:männlich
  • Wohnort:16321 Bernau b.Berlin
  • Vorname:Gordon

Geschrieben 10.08.2018 - 08:51

Hatte bestimmt schon mal jemand. Dummerweise gibt es aber mehr als ein "Massekabel". Wenn deine Tankanzeige aber nicht total spinnt ist ein Problem am Masseanschluss des Pumpeneinsatzes relativ unwahrscheinlich; außerdem hättest Du dann generell Probleme.

Du könntest probehalber die Lambda mal abstecken, einen ECU-Reset machen und schauen wie er dann läuft.

Dieser Beitrag wurde von XJ988 bearbeitet: 10.08.2018 - 08:51


#5 Beere

Beere

    Newbie

  • Einsteiger
  • 5 Beiträge:
  • Geschlecht:männlich
  • Wohnort:70 km WSW Nürnberg

Geschrieben 31.08.2018 - 09:32

Hallo Jörg,

 

ich habe den gleichen Motor und hatte das gleiche Problem. Bei mir kamen noch gelegentlich Fehlzündungen in den Luftfilterkasten dazu. Die Kosten für Material betrugen ca. 15 €, die aufgewendete Zeit ca 1 Stunde. Ursache waren mehrere ( ! ) kleine Mikrorisse in den 25 Jahre alten Unterdrucksteuerleitungen ( die von der Drosselklappe abgehen). Habe alles ( auch bis zum Behälter unter der Stoßstange) erneuert, danach lief er tiptop und hatte einen um ca 2 Liter geringeren Verbrauch.

 

Gruß Beere


Dieser Beitrag wurde von Beere bearbeitet: 31.08.2018 - 09:34

  • McDrive gefällt das

#6 Koerg

Koerg

    Newbie

  • Einsteiger
  • 3 Beiträge:

Geschrieben 17.09.2018 - 12:54

Hallo Beere,

 

das ist doch mal eine Aussage! Vielen Dank.

Einen Schlauch am Luftfilterkasten hatte ich damals schon erneuert, da dieser porös war. Ich werden dann berichten ob es was gebracht hat.

Danke!

 

Gruß Jörg



Anzeige

Hallo,

schau mal hier in dieser Rubrik nach..Dort gibt es passendes zu deinem Jeep


#7 Gurti

Gurti

    Güllefahrer

  • Premium Member
  • 7.256 Beiträge:
  • Geschlecht:männlich
  • Wohnort:OS -Land
  • Vorname:Gerd

Geschrieben 17.09.2018 - 20:26

Der Schlauch zum Unterdruckbehäter, der unterhalb der Batterie durchführt, ist immer ein heißer Kandidat.




0 Besucher lesen dieses Thema

Mitglieder: 0 | Gäste: 0 | Anonyme Mitglieder: 0