Zum Inhalt wechseln


Neue Themen

Heutige Geburtstage

  • s Foto

    bimiob (49)

  • s Foto

    BigBoy (57)

  • s Foto

    Achim.W. (55)

  • s Foto

    Bernd Tesch (77)

  • s Foto

    netcharly (51)


Foto

Klimaanlage kühlt nur lau


  • Please log in to reply
10 Antworten

#1 nightflight

nightflight

    Mitglied

  • Member
  • 121 Beiträge:
  • Wohnort:Nürnberg

Geschrieben 09.08.2018 - 18:01

Genau nach Ablauf der 2 Jahre habe ich folgendes Problem:
Die Klimaanlage macht nicht mehr "eiskalt", sondern nur leicht kühl.

Definitiv ist die Luft leicht angekühlt, aber halt nicht eiskalt - wie es nötig wäre, um das Auto gerade jetzt runterzukühlen.

Die Kühlleistung wird im Laufe der Fahrt auch eher schlechter.

 

Im Endeffekt läuft die Klima dann im Automatikmodus immer im fast maximalen Lüftermodus, so dass mir dank extremer Zugluft bei längerer Fahrt das Wasser aus den Augen läuft. Vom Körper wegstellen ist auch keine Option, da es dann trotz Sitzbelüftung nahezu unterträglich ist. Die ausströmende Luft ist einfach nicht kalt genug, um ein angenehmes Klima im Wagen zu erzeugen.

 

Heute war er in der Jeep Werkstatt:
Der Stand des Kühlmittels soll grenzwertig niedrig gewesen sein, so dass man aufgefüllt hat.
Auf Undichtigkeiten wurde geprüft, aber keine gefunden!

 

Aber auf der Heimfahrt war die Kühlleistung genau wie vorher - überhaupt nicht ausreichend (s.o.).

Ein Quercheck mit dem (aktuellen) 1er BMW meiner Frau brachte Gewissheit: Nicht mein Empfinden ist gestört, sondern die ausströmende Luft bei meinem SRT ist nicht kalt genug!

(im 1er kommt bei entsprechender Einstellung eiskalte Luft, da friert einem alles ein...)



Anzeige

Hallo,

schau mal hier (hier klicken).Dort wird jeder fündig!


#2 TheGrandJeep

TheGrandJeep

    Jeepjugend

  • Member
  • 501 Beiträge:
  • Geschlecht:männlich
  • Vorname:Wiktor

Geschrieben 09.08.2018 - 21:08

Standardprozedur... Kontrastmittel, Licht entsprechender Wellenlänge und einmal die Kiste absuchen. Da die Garantie abgelaufen ist, würde ich sowieso einen Klimaladen aufsuchen, nicht FCA.

Gruss


#3 nightflight

nightflight

    Mitglied

  • Member
  • 121 Beiträge:
  • Wohnort:Nürnberg

Geschrieben 10.08.2018 - 06:48

Wie oben bereits geschrieben, hat Jeep die Dichtigkeit überprüft: Ergebnis - alles dicht!

Auch war das Ergebnis auf der Heimfahrt von der Werkstatt (nachdem ein bischen aufgefüllt wurde) genauso schlecht wie vorher.

 

???



#4 OldTom

OldTom

    Mitglied

  • Member
  • 829 Beiträge:
  • Geschlecht:männlich
  • Wohnort:MZ
  • Vorname:Tom

Geschrieben 10.08.2018 - 07:20

Wie oben bereits geschrieben, hat Jeep die Dichtigkeit überprüft: Ergebnis - alles dicht!

Auch war das Ergebnis auf der Heimfahrt von der Werkstatt (nachdem ein bischen aufgefüllt wurde) genauso schlecht wie vorher.

 

???

Wenn die Anlage dicht wäre, würde ja kein Kältemittel fehlen!  Wie habe die denn geprüft um zu der Aussage "alles dicht" zu kommen?

 

Und "ein bisschen aufgefüllt" ist nun wahrlich keinen vernünftige Klimawartung. Woher wusste die Werkstatt wieviel Kältemittel fehlt? Ich vermute weil ihnen der Druck zu niedrig vorkam.

 

Wir hatten das im XK Forum vor kurzem, dass eine von Fiat angeblich als dicht geprüfte Anlage in wenigen Tagen leer war. 

 

Suche dir eine vernünftige Werkstatt, die sich mit Klimaanlagen auskennt. 



#5 nightflight

nightflight

    Mitglied

  • Member
  • 121 Beiträge:
  • Wohnort:Nürnberg

Geschrieben 10.08.2018 - 07:30

Angeblich würde mit niedrigst möglichem Füllstand ausgeliefert. Ein paar Prozent entweichen regulär jedes Jahr.

Daher kann es nach 2 Jahren schon sein, dass ein kleine Menge fehlen würde. Die nachgefüllte Menge wird auf der Rechnung mit 0,17 angegeben.

Kontrastmittel ist jetzt mit drin, geprüft, alles dicht.

 

Sollte ich diese Aussage anzweifeln?

 

Zu Jeep bin ich gegangen, weil das Neufahrzeug ja eine 2+2 Jahre "Garantie" hat...



#6 TheGrandJeep

TheGrandJeep

    Jeepjugend

  • Member
  • 501 Beiträge:
  • Geschlecht:männlich
  • Vorname:Wiktor

Geschrieben 10.08.2018 - 09:03

Ja, diese Aussage sollte man anzweifeln. Suche dir einen Klimaladen, die kennen sich damit aus. Und eine kleine Menge? Du hast geschrieben unter Minimum!

#7 fossy

fossy

    Mitglied

  • Member
  • 114 Beiträge:
  • Geschlecht:männlich
  • Wohnort:bei Halle/Saale

Geschrieben 10.08.2018 - 10:32

Das gleiche Problem hatte ich letzte Woche auf der Heimfahrt aus dem Urlaub auch. Die Klimaanlage lief vielleicht eine knappe halbe Stunde und kühlte auch gut. Dann wurde die Luft immer wärmer. Zum Schluß kam nur noch auf der Fahrerseite etwas kühle bzw. laue Luft heraus. Auf der Beifahrerseite kam teilweise gar keine Luft mehr heraus. Fürchterlich. Die Anlage lief auf höchster Stufe.

 

Habe dann die Klimaanlage nach einer gefühlten Stunde ausgeschaltet und neu "gestartet". Da ging es wieder und sie kühlte und es kam auf beiden Seiten entsprechende Luft heraus.

 

Allerdings habe ich die ganze Zeit wo die Anlage lief, insbesondere am Anfang wo das Gebläse noch nicht so laut lief, ein zischen vernommen. Als würde man eine Wasserflasche öffnen. So zischte es die ganze Zeit. Mal mehr, mal weniger.

 

Ich denke mal da wird Kältemittel fehlen.

Komme aber erst in nächster Woche zum Händler wegen dem Rückruf. Da werde ich ihn mal schauen lassen. Aber ist schon echt blöd. Gerade wenn man bei 35 Grad auf der Autobahn fährt und zwei kleine Kinder mit dabei hat. Dafür weiß ich jetzt, wie sich der Inhalt einer Blechdose anfühlt, wenn diese den ganzen Tag in der Sonne steht :-) 



#8 cougar63

cougar63

    Mitglied

  • Member
  • 114 Beiträge:

Geschrieben 10.08.2018 - 13:31


 

Zu Jeep bin ich gegangen, weil das Neufahrzeug ja eine 2+2 Jahre "Garantie" hat...

Wenn das Fahrzeug die 2+2 Jahre Garantie hat soll Jeep zusehen dass sie die Klimaanlage zum laufen
bekommen, wie ist nicht dein Problem und sollte auch nicht dein Geld kosten!
Es kann Kühlmittel fehlen, der Kondensator kann defekt sein, ebenso der Kompressor, dass da ein Leck ist
schliesse ich mal aus falls tatsächlich mit Kontrastmittel gearbeitet wurde... ;)



#9 Urgestein

Urgestein

    Mitglied

  • Member
  • 149 Beiträge:
  • Geschlecht:männlich
  • Wohnort:Westerwald
  • Vorname:Hartmut

Geschrieben 10.08.2018 - 19:56

Klima hab ich rausgeschmissen. Fahr wieder mit offenen Fenstern,
wundervoll

Nich hauen, mußte raus.

#10 OldTom

OldTom

    Mitglied

  • Member
  • 829 Beiträge:
  • Geschlecht:männlich
  • Wohnort:MZ
  • Vorname:Tom

Geschrieben 10.08.2018 - 22:25

Klima hab ich rausgeschmissen. ...

Bei einem fast 20 Jahren alten Auto sicher keine falsche Entscheidung!  :thefinger_red:



Anzeige

Hallo,

schau mal hier in dieser Rubrik nach..Dort gibt es passendes zu deinem Jeep


#11 lowrhinebuddy

lowrhinebuddy

    Mitglied

  • Member
  • 168 Beiträge:
  • Geschlecht:männlich
  • Wohnort:Mönchengladbach

Geschrieben 10.08.2018 - 22:36

Das komplette (restliche) Kühlmittel sollte aus dem Kreislauf gezogen werden, es wird ein Vakuum erzeugt und dann wird neues Kühlmittel eingefüllt. Auffüllen ist Pfusch. Dafür spricht auch die Aussage der Menge von 0,17. Der Granny hat, wenn ich mich recht entsinne, 680gr Kühlmittel im System. Wenn die Werke das nicht vernünftig macht, passen selbst die nicht rein.

Meine freie Werke um die Ecke macht das für ´nen vergleichsweise kleinen Taler und ich kann den Wagen nach ein paar Stunden abholen. Dort habe ich seit Jahren gute Erfahrungen gemacht, nicht nur mit dem Jeep.

 

Und was die Überprüfung mit Kontrastmittel angeht: meine Werke macht immer gleich einen Termin für ca. 7 Tage später. Durch so ein mikroskopisch keines Loch kommt naturgemäß auch nur eine kleine Menge an Kühlmittel. Die Spurensuche benötigt also Zeit und braucht vernünftigen Vorlauf. In dieser Zeitspanne sollte man sein KFZ auch bewegen, natürlich mit eingeschalteter Klimaanlage.




0 Besucher lesen dieses Thema

Mitglieder: 0 | Gäste: 0 | Anonyme Mitglieder: 0