Zum Inhalt wechseln


Neue Themen

Heutige Geburtstage

  • s Foto

    RENEGADE84 (69)

  • s Foto

    Carlos (41)

  • s Foto

    Powertoys (60)

  • s Foto

    Ahornisse (59)

  • s Foto

    RU38 (56)


Foto

Getriebe und Untersetzung


  • Please log in to reply
8 Antworten

#1 63erRookie

63erRookie

    Mitglied

  • Member
  • 155 Beiträge:

Geschrieben 27.11.2018 - 17:15

Hallo,

 

ich habe zum einen das "Prolem", dass morgens im kalten Zustand das Einlegen des Rückwärtsganges extrem schlägt un ruckt. Hat das noch jemand? Muß das so??

 

Und dann die Frage nach der Untersetzung 4H....es ist ja - so habe ich es mir erklären lassen - kein permanenter Allrad, sondern es wird Kraft an die Vorderräder geleitet, sobald es hinten Schlupf hat....also kein schlupf - kein Kraftschluß, richtig? Wenn ich aber in 4H fahre und dann zum stehen komme, brummt der ganze Wagen als ob er die Vorderräder antreiben möchte, also Kraftschluß da ist....schalte ioch dann in 2H läßt das Brummen und Vibrieren sofort nach! Normal!??!? Schalte ich von 2H in 4H im Stehen, passiert auch nix, erst wenn ich n bißchen fahre und dann zum stehen komme, vibriert und brummt es wieder....find ich komisch.....

 

Gruß,

Olaf



#2 Norsfyr

Norsfyr

    Ghos7bearD

  • Member
  • 329 Beiträge:
  • Geschlecht:männlich
  • Wohnort:Ammersbek
  • Vorname:Björn

Geschrieben 28.11.2018 - 08:25

Fährst Du in 4h Auto? Das und das 2h ist für die Straße, das andere NICHT!

 

Das mit dem Rückwärtsgang habe ich nicht, allerdings steht der auch Nachts im Carport, eventuell hilft das bei mir.



#3 63erRookie

63erRookie

    Mitglied

  • Member
  • 155 Beiträge:

Geschrieben 28.11.2018 - 09:15

Danke, ich steh auch im Carport.....werde wohl mal beim Händler vorstellig werden....und das mit den Getriebe ist klar, Strasse nur in 2H und 4H, aber wenn ich in 4H fahre und dann anhalte, vibriert und brummt der ganze Wagen....



#4 63erRookie

63erRookie

    Mitglied

  • Member
  • 155 Beiträge:

Geschrieben 28.11.2018 - 16:55

Sonst keiner Auffälligkeiten wie o.a. beim Getriebe?



#5 Objektiv26

Objektiv26

    Newbie

  • Premium Member
  • 2 Beiträge:
  • Geschlecht:männlich
  • Wohnort:Hunsrück
  • Vorname:Clemens

Geschrieben 13.06.2019 - 09:07

Hallo im Forum, bin neu und fahre jetzt den Rubicon JL UL (neu). Kann mir jemand einen Trick nennen, 4L ohne massive Zahnradgeräusche einzulegen? Ich mach das nach Anleitung: Hauptgetriebe auf N, leichtes Rollen, dann 4H-N-4L und da kracht es ziemlich. Kann das normal sein? Auch das Herausnehmen von 4L braucht ziemlich Kraft, fast schon Gewalt. Bin begeistert von dem Auto, aber das irritiert mich.

#6 Wuchtbrumme

Wuchtbrumme

    Mitglied

  • Advanced Member
  • 1.000 Beiträge:
  • Geschlecht:männlich
  • Wohnort:Hessen, Deutschland

Geschrieben 13.06.2019 - 09:16

Was ist für dich leichtes rollen?

Alles über 1-2 Km/h ist zuviel.

Ich empfehle eher im stehen.


  • Tom79 gefällt das

#7 Tasteman

Tasteman

    Mitglied

  • Member
  • 523 Beiträge:
  • Geschlecht:männlich
  • Wohnort:Norddeutschland

Geschrieben 13.06.2019 - 09:54

Wuchtbrumme, volle Zustimmung.

 


  • Tom79 gefällt das

#8 Tom79

Tom79

    Mitglied

  • Member
  • 163 Beiträge:
  • Geschlecht:männlich
  • Wohnort:Freinsheim
  • Vorname:Thomas

Geschrieben 13.06.2019 - 10:51

Ich denke der Haken liegt in der Betriebsanleitung da steht bis 5 kmh😂 das hab ich auch mit leichtem Rollen probiert das war eine Katastrophe!

Entweder stehend oder ganz leicht rollend dann flutscht es 👍

#9 Objektiv26

Objektiv26

    Newbie

  • Premium Member
  • 2 Beiträge:
  • Geschlecht:männlich
  • Wohnort:Hunsrück
  • Vorname:Clemens

Geschrieben 13.06.2019 - 13:42

Ich denke der Haken liegt in der Betriebsanleitung da steht bis 5 kmh😂 das hab ich auch mit leichtem Rollen probiert das war eine Katastrophe!

Entweder stehend oder ganz leicht rollend dann flutscht es 👍


Super, Danke! Ich habe mich nach der Anleitung verhalten, jetzt probier ichs im Stehen
  • Tom79 gefällt das


0 Besucher lesen dieses Thema

Mitglieder: 0 | Gäste: 0 | Anonyme Mitglieder: 0