Zum Inhalt wechseln


Neue Themen

Heutige Geburtstage

  • s Foto

    Boeing (67)

  • s Foto

    Jeep-Sylt (48)

  • s Foto

    jeepdoc76 (43)

  • s Foto

    BigJeep (62)

  • s Foto

    biker11971 (48)


Foto

Jeep WJ springt nicht an in P aber in N Stellung


  • Please log in to reply
6 Antworten

#1 JeepGrandCherokke140

JeepGrandCherokke140

    Mitglied

  • Member
  • 18 Beiträge:

Geschrieben 10.01.2019 - 01:15

Hallo,

Habe das Problem das der Wagen in P überhaupt nicht mehr anspringt.

Teilweise springt der in N an nach mehrmaligem probieren und oder sofort.Dennoch Echt nervig .

 

Ich habe 2 Vermutungen der Übeltäter, hoffe aber dennoch um Rat.

 

1 wäre der NSS Schalter,habe das in den US Foren gelesen das dies ein bekanntes Problem sei, wo sitzt der denn beim Diesel Bjahr 2002 ?

 

2 Es kann auch an meinem Schalthebel liegen das da was " verstellt" und oder "verrutscht " ist.

 

Beispiel : Oftmals wenn ich Schalte ist der Hebel im R nicht "drin ".Dann ist Leerlauf.

Bei P ist öfters der wagen zurück gefahren .Im N Modus bin ich  sogar gefahren.

 

All diese Dinge lassen vermuten das die Schaltimpulse um eine Stelle nach "Vorne "verrutsch sind um eine Stellposition,als wie angegeben auf den Markierungen?Ich hoffe ihr versteht wie ich das ausspreche.

 

Hoffe wir finden den Übeltäter.Bin gefühlt nur am reparieren.:/


Dieser Beitrag wurde von JeepGrandCherokke140 bearbeitet: 10.01.2019 - 01:17


Anzeige

Hallo,

schau mal hier (hier klicken).Dort wird jeder fündig!


#2 Mik

Mik

    Master of Desaster

  • Moderatoren
  • 2.297 Beiträge:
  • Geschlecht:männlich
  • Wohnort:Bad Vilbel
  • Vorname:Mirko

Geschrieben 10.01.2019 - 02:26

So wie du die Symptomatik beschreibst würde ich empfehlen, die gesamte Schaltkulisse mal auszubauen, zu zerlegen und zu prüfen.
Möglicherweise ist da wirklich was verrutscht, Dreck auf der Platine, Aktuatoren hinüber und/oder der eine oder andere Zug schadhaft.
Dazu einfach mal die Mittelkonsole demontieren, Schaltknäufe mit einem kräftigen Ruck nach oben abziehen, der Rest ergibt sich.

Hier noch eine gute, bebilderte Anleitung zum Ausbau der Wählhebeleinheit:

https://jeepswj.com/tutorials-de/

Gibt es Fehlercodes, leuchtet die Motorkontrollleuchte?


Gruss
Mik


#3 XJ988

XJ988

    hopeless case

  • Advanced Member
  • 17.248 Beiträge:
  • Geschlecht:männlich
  • Wohnort:16321 Bernau b.Berlin
  • Vorname:Gordon

Geschrieben 11.01.2019 - 15:50

2002 wäre ein 2.7?



#4 Mik

Mik

    Master of Desaster

  • Moderatoren
  • 2.297 Beiträge:
  • Geschlecht:männlich
  • Wohnort:Bad Vilbel
  • Vorname:Mirko

Geschrieben 11.01.2019 - 20:58

2002 wäre ein 2.7?


Sehr wahrscheinlich ja.

#5 JeepGrandCherokke140

JeepGrandCherokke140

    Mitglied

  • Member
  • 18 Beiträge:

Geschrieben 21.03.2019 - 14:52

Hi mike bzw an alle.

Entschuldige meine jetzige Antwort ,habs nicht früher geschafft mache mich dem Problem nun zur Arbeit.

Bist du dir evtl auch sicher das ich das Startproblem damit lösen kann ,also es damit auch zusammen hängen tut?

Springt ja nur in N an nix mehr mit P.

Ist ein 3,1tdi ,kein 2,7.Sind aber same.Motorleuchte brennt nicht.Muss wie gesagt an der Schaltunghebel liegen,definitiv nicht am Motor selber o.ä.

LG


Dieser Beitrag wurde von JeepGrandCherokke140 bearbeitet: 21.03.2019 - 15:01


#6 XJ988

XJ988

    hopeless case

  • Advanced Member
  • 17.248 Beiträge:
  • Geschlecht:männlich
  • Wohnort:16321 Bernau b.Berlin
  • Vorname:Gordon

Geschrieben 22.03.2019 - 13:22

 

Ist ein 3,1tdi ,kein 2,7.Sind aber same.

What???


  • Mik gefällt das

Anzeige

Hallo,

schau mal hier in dieser Rubrik nach..Dort gibt es passendes zu deinem Jeep


#7 Clonecommandercody

Clonecommandercody

    Mitglied

  • Member
  • 202 Beiträge:
  • Geschlecht:männlich
  • Wohnort:Paderborn

Geschrieben 23.03.2019 - 19:01

Der 3.1 hat ein Chrysler 42re (A500) und der 2.7 das MB 722.6 verbaut.

Nix mit same.

Beim A500 sollte aber noch der mechanische Seilzug dran sein.
Kann man einstellen, oder das Plastiklager am am Gestänge erneuern.

Der VM 3.1 Bootsmotor wurde bis 2000 eingebaut, EZ kann natürlich abweichen.


0 Besucher lesen dieses Thema

Mitglieder: 0 | Gäste: 0 | Anonyme Mitglieder: 0