Zum Inhalt wechseln


Neue Themen

Heutige Geburtstage

  • s Foto

    Brüllmücke (36)

  • s Foto

    donna1 (60)

  • s Foto

    Black94 (54)

  • s Foto

    markignite (45)

  • s Foto

    JK67 (52)

Anstehende Veranstaltungen


Foto

Fehler P042D


  • Geschlossenes Thema Dieses Thema ist geschlossen
3 Antworten

#1 Nessi25

Nessi25

    Mitglied

  • Premium Member
  • 66 Beiträge:
  • Geschlecht:männlich
  • Wohnort:Magdeburg
  • Vorname:Michel

Geschrieben 11.01.2019 - 16:40

Hallo zusammen,

 

unser GC Diesel 2013 zeigt seit ein paar Tagen den Fehler P042D "Katalysatortemperatursensor Stromkreis hoch Reihe 1 Sensor2".

Der Fehler lässt sich löschen, tritt aber beim 2. Start erneut auf. Einen Termin beim Freundlichen habe ich erst in zwei Wochen, so spontan war nichts zu machen.

Hat jemand schon mal ein ähnliches Problem gehabt? Was war die Lösung?

 

Danke und VG!



Anzeige

Hallo,

schau mal hier (hier klicken).Dort wird jeder fündig!


#2 MiSaJa

MiSaJa

    Newbie

  • Einsteiger
  • 6 Beiträge:
  • Geschlecht:männlich
  • Wohnort:Wolfsburg
  • Vorname:Michael

Geschrieben 13.01.2019 - 00:03

Hallo,
vielleicht gibt es auch nur ein Problem mit dem Kabel/Stecker.
Eventuell kannst du schon einen Defekt erkennen.
Bei meinem GC ist es ein Marder gewesen,der es sich ausgiebig hat schmecken lassen.
Gruß


#3 Nessi25

Nessi25

    Mitglied

  • Premium Member
  • 66 Beiträge:
  • Geschlecht:männlich
  • Wohnort:Magdeburg
  • Vorname:Michel

Geschrieben 15.01.2019 - 16:13

Hallo Michael,

 

danke erst mal. Ein erster Blick hat nichts ungewöhnliches erkennen lassen. Nächste Woche ist er zur Wartung, ich werde berichten.

 

VG

Michel



Anzeige

Hallo,

schau mal hier in dieser Rubrik nach..Dort gibt es passendes zu deinem Jeep


#4 Nessi25

Nessi25

    Mitglied

  • Premium Member
  • 66 Beiträge:
  • Geschlecht:männlich
  • Wohnort:Magdeburg
  • Vorname:Michel

Geschrieben 25.01.2019 - 18:28

So, ein Zwischenbericht. Der Kabelstrang ist in Ordnung aber der Sensor defekt. Ein neuer Sensor ist bestellt, aber in Deutschland erst mit 5 - 10 Werktagen lieferbar. Das Fahrzeug soll jetzt nicht mehr gefahren werden, da nicht sicher ist, ob der Partikelfilter regenriert. Also steht er jetzt erst mal zwei Wochen in der Werkstatt.




1 Besucher lesen dieses Thema

Mitglieder: 0 | Gäste: 1 | Anonyme Mitglieder: 0