Zum Inhalt wechseln


Neue Themen

Heutige Geburtstage

  • s Foto

    CJ7Thomas (49)

  • s Foto

    8-ball (33)

  • s Foto

    Nobby (56)

  • s Foto

    MYJke (35)

  • s Foto

    redpuschel (43)

Anstehende Veranstaltungen


Foto

Automatikgetriebe bei Limited 170 PS Benziner knallt


  • Please log in to reply
8 Antworten

#1 Super65

Super65

    Newbie

  • Einsteiger
  • 4 Beiträge:
  • Geschlecht:männlich

Geschrieben 09.04.2019 - 08:39

Hallo zusammen,

 

ich suche jetzt seit 20 Minuten und finde nix was zu meinem Problem passt:

 

Ich fahre seit Juli 2016 einen damals neu gekauften Renegade Limited  170 PS Benziner. Von Anfang an fiel mir auf, dass der Wagen insbesondere wenn das Getriebe noch kalt ist, den 5. Gang beim automatischen Wechsel von der 4. Fahrstufe mit einem metallischen "Klong" reinhaut. Und zwar immer dann, wenn ich den Schaltpunkt um die 50km/h praktisch ohne Gas zu geben anfahre oder in dem Moment sogar Gas minimal wegnehme. Das passiert in den beschriebenen Parametern auch, wenn ich den Automaten von Hand schalte. Wenn ich deutlich spürbar Gas gebe / durchbeschleunige auf mehr als 50 km/h schaltet er sowohl in Automatik als auch im Handbetrieb zwar etwas ruppig aber ohne Geräusch.

 

Meine Werkstatt hat bisher folgendes gemacht:

  • Erst mal 3.000km einfahren (was alleine schon ein halbes Jahr gedauert hat weil ich den Renegade als Zweitwagen nutze und fast nur Kurzstrecke fahre).
  • Getriebe resetten damit es neu angelernt wird.
  • Software Update für das Getriebe
  • Software Update für das Getriebe und Schaltpunkte manuell einstellen (letzteres habe ich so verstanden, bin kein Kfz-Fachmann....)

 

Hat aber alles nichts gebracht. Mittlerweile bin ich in der Garantieverlängerung und FCA hat nach erster Anfrage durch die Werkstatt wohl gesagt, dass "das normal" sei. Und soviel kenne ich mich wiederum schon aus, zu wissen dass das nicht normal sein kann. Sonst wäre meine Werkstatt nach Probefahrt und erfolgreicher Vorführung des Effekts ja nicht aktiv geworden. Zudem habe ich sowas bei allen Wandlerautomaten mit denen ich bisher gefahren bin (Mercedes, BMW, Porsche, Audi, teils privat, teils Firmenfahrzeuge) noch nie bemerkt.

 

Hat jemand von Euch ähnliche Erfahrungen mit dem Renegade Limited 170 PS Benziner und dem Automatikgetriebe?

 

Danke schon mal & beste Grüße!

  

 



Anzeige

Hallo,

schau mal hier (hier klicken).Dort wird jeder fündig!


#2 Elvislebt

Elvislebt

    Mitglied

  • Member
  • 664 Beiträge:
  • Geschlecht:männlich
  • Vorname:Tom

Geschrieben 09.04.2019 - 10:37

Ich kenne mich weder mit dem Renegade noch mit neuen Garantiebestimmungen aus. Letzter Neuwagen "verdamp lang her".

Ich empfehle den Besuch ein anderen Werkstatt. Dort eine Probefahrt und Meinung einholen.

Mich würde ein "Klong" von der Automatik beunruhigen.



#3 Heisseluft

Heisseluft

    Lalala...

  • Advanced Member
  • 10.207 Beiträge:
  • Geschlecht:keine Angabe

Geschrieben 09.04.2019 - 10:53

Getriebeöl wurde (noch) nicht gewechselt?



#4 Super65

Super65

    Newbie

  • Einsteiger
  • 4 Beiträge:
  • Geschlecht:männlich

Geschrieben 09.04.2019 - 12:21

Ich kenne mich weder mit dem Renegade noch mit neuen Garantiebestimmungen aus. Letzter Neuwagen "verdamp lang her".

Ich empfehle den Besuch ein anderen Werkstatt. Dort eine Probefahrt und Meinung einholen.

Mich würde ein "Klong" von der Automatik beunruhigen.

 

Wäre ein weiter Weg und letztendlich müssen die sich auch für alle Garantieleistungen eine Freigabe von FCA in Frankfurt holen.....



#5 Super65

Super65

    Newbie

  • Einsteiger
  • 4 Beiträge:
  • Geschlecht:männlich

Geschrieben 09.04.2019 - 12:24

Getriebeöl wurde (noch) nicht gewechselt?

 

Nein aber das würde ich ggf. dann beauftragen und meinetwegen auch erstmal selbst zahlen wenn sich FCA taub stellt bevor ich mich langwierig rumstreite und einen Haufen Zeit (und Geld) mit Gutachter, Anwalt, etc. aufbringen muss.



#6 MonsieurCB

MonsieurCB

    Mitglied

  • Member
  • 860 Beiträge:
  • Geschlecht:männlich
  • Wohnort:79346 Endingen am Kaiserstuhl
  • Vorname:Christian

Geschrieben 09.04.2019 - 12:39

Getriebeöl-Wechsel klingt auch für mich nach dem naheliegendsten Lösungsversuch.

Wenn DAS nicht hilft, dürfte es ich um etwas Komplizierteres handeln ...

 

Beim 170 PS Benziner-Renny meiner Frau sind höchstens bei sehr kaltem Motor

die Schaltrucke anfangs etwas lauter - aber das legt sich nach wenigen hundert Metern.



#7 Elvislebt

Elvislebt

    Mitglied

  • Member
  • 664 Beiträge:
  • Geschlecht:männlich
  • Vorname:Tom

Geschrieben 09.04.2019 - 13:50

Naja, wenn das Getriebe nach Ablauf der Garantie den Geist aufgibt, wird das ziemlich teuer werden.  Von daher würde ich auch einen weiteren Weg auf mich nehmen und zur Not auch mal einen Tag Urlaub opfern.  

 


  • MonsieurCB gefällt das

#8 ManEater666

ManEater666

    Mitglied

  • Member
  • 521 Beiträge:
  • Geschlecht:keine Angabe

Geschrieben 14.04.2019 - 07:43

Das mit dem Knallen beim 9 Gang Getriebe ist ein bekanntes Problem, soll hauptsächlich bei kaltem Getriebeöl auftreten und besser werden, wenn die die Kiste warm ist ... Jeep baut die ZF Getrieben in Lizenz und da gibt es eine große Streuung in der Qualität der Getriebe.

Anzeige

Hallo,

schau mal hier in dieser Rubrik nach..Dort gibt es passendes zu deinem Jeep


#9 Trixi103

Trixi103

    Mitglied

  • Member
  • 36 Beiträge:
  • Geschlecht:männlich
  • Wohnort:Bodensee
  • Vorname:Patrick

Geschrieben 18.04.2019 - 09:50

ManEater666 hat Recht. Das Getriebe hat nicht nur Reibkupplungen wie ein "normales" Automatgetreiebe sondern auch Klauenkupplungen (gibt auf YouTube ne schöne Beschreibung wie das funktioniert - https://www.youtube....h?v=A1U8hSIYa_c). Eine der Klauen legt beim schalten vom 4. in den 5. Gang aus. Dabei kann ein Klonk entstehen. Ist nicht schön aber erst mal nicht schlimm. Kritisch wird es erst wenn es beim runterschalten von 5 in 4 Geräusche macht. Wenn das der Fall sein sollte SOFORT zum Service.




3 Besucher lesen dieses Thema

Mitglieder: 0 | Gäste: 3 | Anonyme Mitglieder: 0