Zum Inhalt wechseln


Neue Themen

Heutige Geburtstage

  • s Foto

    HeinerXJ-CJ (45)

  • s Foto

    grandarch (72)

  • s Foto

    GCSteve (34)

  • s Foto

    R05TBR4T3N (20)

  • s Foto

    swiss59 (52)


Foto

Öldruck konstant hoch nach Ölwechsel


  • Please log in to reply
12 Antworten

#1 Alex232

Alex232

    Mitglied

  • Member
  • 13 Beiträge:
  • Geschlecht:männlich
  • Wohnort:Wasserburg am Inn
  • Vorname:Alex

Geschrieben 25.05.2019 - 12:46

Hallo liebes Forum,

habe meinem 2,8 CRD Wrangler Jk einen Öl - und Filterwechsel gegönnt.
Filter Mopar Original, Öl Shell Helix 5w30 mit Chrysler Freigabe.
Was nun etwas seltsam ist, ich habe seit dem Wechsel konstant 6,8 Bar Öldruck kalt wie warm, kann mir einer sagen woran das liegt?
Ist der Druck nicht auch zu hoch ?
Danke für eure Hilfe !

Anzeige

Hallo,

schau mal hier (hier klicken).Dort wird jeder fündig!


#2 Det65

Det65

    Jetzt erst recht

  • Premium Member
  • 8.308 Beiträge:
  • Geschlecht:männlich
  • Wohnort:46519 Alpen
  • Vorname:Detlef

Geschrieben 25.05.2019 - 13:20

Könnte am Ölfilter liegen....



#3 Alex232

Alex232

    Mitglied

  • Member
  • 13 Beiträge:
  • Geschlecht:männlich
  • Wohnort:Wasserburg am Inn
  • Vorname:Alex

Geschrieben 25.05.2019 - 13:23

Danke, heißt was genau, Druck zu hoch, nochmal Filter tauschen ?

#4 V8Jeeper

V8Jeeper

    Mitglied

  • Member
  • 88 Beiträge:
  • Geschlecht:männlich
  • Wohnort:Selb
  • Vorname:Ramon

Geschrieben 25.05.2019 - 17:30

Hallo,

 

hast du evtl. etwas zu viel Öl rein?

nicht über max am Messtab, kann schwere Probleme geben!

 

überprüf das erst noch mal...

 

LG Ramon



#5 Alex232

Alex232

    Mitglied

  • Member
  • 13 Beiträge:
  • Geschlecht:männlich
  • Wohnort:Wasserburg am Inn
  • Vorname:Alex

Geschrieben 25.05.2019 - 17:51

Hallo, danke ja daran habe ich auch gedacht aber das Öl passt optimal.

Motor läuft auch normal, nach dem kaltstart hört man auch wie die stößel sofort versorgt werden.

Ich kann mir nur ein versifften oder defekten Ölsensor vorstellen, sonst habe ich keine Erklärung dafür.

Peinliche Frage, kann mir einer sagen wo genau der sitzt? :-) 

 

Danke und Gruß ! 



#6 V8Jeeper

V8Jeeper

    Mitglied

  • Member
  • 88 Beiträge:
  • Geschlecht:männlich
  • Wohnort:Selb
  • Vorname:Ramon

Geschrieben 25.05.2019 - 18:24

Hi noch mal,

 

wo der beim Diesel sitzt kann ich dir leider nicht sagen, aber da wird sich schon noch wer melden :smilewinkgrin:

 

ich glaube aber nicht, dass es am Geber liegt, denn wenn er "verstopft" währe würde er nicht hoch gehn oder dann immer oben bleiben,

wenn er aber immer oben hängt und nicht rauf runter schwangt (z.B. verschiedene Drehzahlen) könnte es schon sein.

 

Du kannst auch mal den Geber abstecken, dann geht die Anzeige auf Anschlag hoch, das Kabel auf Masse legen geht ganz runter (mit Zündung an, ohne Motorlauf)

 

weiß auch nicht wie hoch der Druck beim Diesel normal ist, aber mit frischen Öl ist er meist etwas höher als mit alten.

 

mach dir mal keine großen Sorgen, schlimm wäre es wenn er zu niedrig ist :a060:

 

schönes WE



#7 Deichschaf

Deichschaf

    Mitglied

  • Member
  • 617 Beiträge:
  • Geschlecht:männlich
  • Wohnort:21217
  • Vorname:Wolf

Geschrieben 25.05.2019 - 18:34

Woher hast du denn die Anzeige? Meiner hat keine.



#8 Headman

Headman

    4x4 Bembel!

  • Advanced Member
  • 1.152 Beiträge:
  • Geschlecht:männlich
  • Wohnort:Rhein-Main
  • Vorname:Heiko

Geschrieben 25.05.2019 - 20:53

Moin,

@Deichschaaf - die neueren JKs können das im Kombiinstrument anzeigen. An ein Problem mit dem Filter glaube ich eher nicht, ist nur ein Papiereinsatz wo kein Ventil drin ist wie bei manchem Kartuschenfilter. Tippe eher auf Sensor oder dessen Anschluss/Verkabelung. Zeigt es denn den Wert auch an wenn der Motor aus ist? Bzw verändert sich der Wert beim Starvorgang? Wäre es ein Ventil, so würde der Druck auch erst ansteigen bis auf den angezeigten, zwar sehr schnell aber nicht digital/sofort - ist es aber eine elektrische Ursache würde immer der gleiche Druck angezeigt...soweit meine These/Vermutung.

Ach, der Öldruckschalter sitzt vom Filtergehäuse etwa senkrecht runter gesehen direkt unter dem unteren Ende des Gehäuses -der obere seitlich ist der Temperatursensor.

G Heiko

Dieser Beitrag wurde von Headman bearbeitet: 25.05.2019 - 21:01


#9 divedave

divedave

    Mitglied

  • Premium Member
  • 1.022 Beiträge:
  • Geschlecht:männlich
  • Wohnort:Neukirchen-Vluyn
  • Vorname:David

Geschrieben 26.05.2019 - 17:40

Kleine Info mal zum meiner Erfahrung.

Vor 2 Jahren habe ich bei meinem Freundlichen die große Inspektion machen lassen und bin als ich meinen 2.8CRD JKU abgeholt habe nach 1km die Öldruckanzeige an gehabt.

 

Öl war genug drin und die Wahrscheinlichkeit das aufeinmal bei 90.000km die Ölpumpe kaputt ist, war recht unwahrscheinlich.

Ich kannte ein ähnliches Problem einmal von VW, wenn dort der Ölfilter nicht korrekt eingebaut war.

So habe ich dem Freundlichen - der mich zwischenzeitlich mit einem LKW wider in die Werkstatt geschleppt hat - gesagt, dass ich eine Vermutung habe und ihm mitgeteilt, dass es am Ölfiltereinsatz liegen kann.

 

Dies hat er erstmal it einem Lächeln abgetan. Nach einerhalben Stunde hat er dnn doch den Deckel auf gemacht und gesehen, dass der Ölfilter nicht korrekt eingebaut wurde und vollkommen kaputt gequetscht war.

Unten am Ölfilter ist ein Stift/Anschluss mit einer Dichtung, der genau in einer Bohrung eingeführt werden muss. Dies war nicht der Fall.

 

Schau mal, ob DU den Ölfilter wirklich korrekt eingebaut hast. Wenn er nicht genau unten eingerastet ist steckt er nicht tief genug drin und blockiert entweder eine Ölbohrung (was evtl. den zu hohen Druck erklären könnte) oder im anderen Fall baut er gar keinen Druck erst auf.

 

Seitdem mache ich alle selber an dem Wagen!

 

Gruß Dave


  • Det65, Deichschaf und Headman gefällt das

#10 Det65

Det65

    Jetzt erst recht

  • Premium Member
  • 8.308 Beiträge:
  • Geschlecht:männlich
  • Wohnort:46519 Alpen
  • Vorname:Detlef

Geschrieben 26.05.2019 - 20:33

Genau das meinte ich .....


  • divedave gefällt das

#11 Headman

Headman

    4x4 Bembel!

  • Advanced Member
  • 1.152 Beiträge:
  • Geschlecht:männlich
  • Wohnort:Rhein-Main
  • Vorname:Heiko

Geschrieben 27.05.2019 - 18:28

Moin,

 

 

Zitat "...Unten am Ölfilter ist ein Stift/Anschluss mit einer Dichtung, der genau in einer Bohrung eingeführt werden muss...."

 

Dieser "Stöpsel mit O-Ring" verschliesst beim JK das Ablaufloch des Filtergehäuses...sitzt der nicht korrekt baut sich der Druck durch diese Bohrung ab und es ist essig mit dem Öldruck. Ein zu hocher Druck kann da eigentlich nicht von herrühren....und David hat 100% recht - macht man(n) es selbst, weiß man(n) auch wie er es haben will :rofl:

 

Hoffe auf baldige Lösung für Dich.

 

G Heiko



#12 Deichschaf

Deichschaf

    Mitglied

  • Member
  • 617 Beiträge:
  • Geschlecht:männlich
  • Wohnort:21217
  • Vorname:Wolf

Geschrieben 28.05.2019 - 07:09

Mich hat dieser "Stöpsel" mal beinahe in den Wahnsinn getrieben. Das Unterteil mit dem Stöpsel des alten Filters ist nämlich beim Ausbau abgerissen und blieb drinnen stecken. War aber nicht zu erkennen, weil der alte Filter trotzdem noch einen, jetzt glatten, Plastikboden hatte. Damit sah er natürlich anders aus als der neue Filter mit Stöpsel. Ich dachte schon, ich hätte den falschen Filter gekauft. Und der neue Filter ließ sich natürlich auch nicht einsetzen, der Schraubdeckel ging nicht mehr drauf. Also mit der Taschenlampe ins Gehäuse geleuchtet...da war kein Loch für den Stöpsel. Bis ich dann endlich das Problem erkannte und den abgerissenen Boden mit einem Schraubenzieher raus popelte.



Anzeige

Hallo,

schau mal hier in dieser Rubrik nach..Dort gibt es passendes zu deinem Jeep


#13 Alex232

Alex232

    Mitglied

  • Member
  • 13 Beiträge:
  • Geschlecht:männlich
  • Wohnort:Wasserburg am Inn
  • Vorname:Alex

Geschrieben 31.05.2019 - 17:30

Hallo Leute,

erstmal vielen Dank für eure Antworten und Hilfestellungen.
Das Forum überzeugt wirklich auch durch qualitativ gute und fachliche Antworten.
Tatsächlich ist es jetzt so, das ich ( der Vollpfosten ) den Filter falsch eingesetzt habe.
Sie angesprochen war der Öldruck konstant hoch eine Woche bei 6,8 Bar.
Meine Vermutung lag bei dem Öldruckgeber welcher auch bereits bestellt wurde.
Nun folgendes:
Hatte einen Termin in Stuttgart und bin von München aus die Fahrt angetreten, kurz vor der Schwabenmetropole ging auf einmal das Öldrucklämpchen an und das akustische Signal.
Der Wagen is aber nicht in das Notlaufprogramm.
Sofort die nächste Ausfahrt, Auto abgestellt die gelben gerufen, abgeschleppt, volles Programm.
Heute ruft mich der große Jeep Händler aus Stuttgart an und meinte der Filter war falsch eingesetzt.
Meine Frage ist an euch..... sorry ..... warum kann ich die ganze Woche problemlos fahren ohne Warnung und auf einmal nach ca. 400 Kilometern leuchtet erst das Lämpchen???
Sie haben in dem Filter Flusen gefunden aber keine Späne haben jetzt erneut einen Öl- und Filterwechsel vorgenommen und sind der Meinung, dass wieder alles passt.
Ich hoffe, dass ich durch meinen Pfusch nun keinen Lagerschaden o.ä. habe welcher sich erst nach einiger Zeit zeigt.
Andererseits denke ich mir, wenn der Filter keine Wirkung hat, durch nicht korrekten Sitz müsste ja das Bypassventil das Öl zumindest ungefiltert an die Schmierstellen befördern aber warum geht dann die Lampe an.
Scheiss Gefühl gerade, als Verfechter des Verbrenners, meine ich es immer besonders gut mit der Maschine und nun ist eben ein ungutes Gefühl da, dass ich meinem Motor geschadet habe....
Danke für alle Antworten und ein schönes Wochenende!

Grüße Alex


0 Besucher lesen dieses Thema

Mitglieder: 0 | Gäste: 0 | Anonyme Mitglieder: 0