Zum Inhalt wechseln


Neue Themen

Heutige Geburtstage

  • s Foto

    HeinerXJ-CJ (45)

  • s Foto

    grandarch (72)

  • s Foto

    GCSteve (34)

  • s Foto

    R05TBR4T3N (20)

  • s Foto

    swiss59 (52)


Foto

AU für ZG Lambda 3,8 ????


  • Please log in to reply
5 Antworten

#1 brasil63

brasil63

    Mitglied

  • Member
  • 213 Beiträge:
  • Geschlecht:männlich
  • Wohnort:Düsseldorf

Geschrieben 12.06.2019 - 10:07

Moin moin...

 

 

meine Bekannte war eben mit Ihrem 1998 ZG 5.2 beim Tüv ...keine Mängel...

bis auf die Abgaswerte.

 

Angeblich  Lambda 3,8 !!  ( wie der Wagen da überhaupt noch fahren kann....erschließt sich mir nicht ) CO Werte solllen zwischen 1,8 und 3,4 geschwankt haben.

 

MKL ist aus.  Fehlercodes.   keine

 

Zündkerzen, Lufi , ÖL , sind neu...  Lambasonden  vor ca 20000 km erneuert...

 

Wie dem auch sei....   können diese Werte  ( vor allem der Lambda Wert ) real sein ??

 

Grüße Jürgen



Anzeige

Hallo,

schau mal hier (hier klicken).Dort wird jeder fündig!


#2 jeephiii

jeephiii

    Mitglied

  • Member
  • 194 Beiträge:

Geschrieben 12.06.2019 - 11:18

Ein so hoher Lambdawert müßte sich dann wohl auch im Verbrauch widerspiegeln.

Ich hatte beim ZJ mal einen defekten MAP-Sensor. Da war der Verbrauch extrem hoch (ca 50-60 Liter). Was er da für einen Lambadawert hatte weiß ich nicht, aber toll war der bestimmt nicht.
Aber er fuhr selbst damit noch, wenn auch absolut nicht toll.

Läuft der ZG den einwandfrei oder läuft er unrund?
Qualmt er aus dem Auspuff?
Riechen die Abgase nach Sprit?


#3 jeephiii

jeephiii

    Mitglied

  • Member
  • 194 Beiträge:

Geschrieben 12.06.2019 - 11:49

Achso, noch mal dazu:
Ein hoher Lambdawert heißt ja, das er total mager läuft, also anders als bei meinem hohen Verbrauch.
Ein so hoher Lambdawert wäre schon eigenartig. Sauber laufen dürfte er da zumindest nicht mehr.

Da müßte der Motor "klopfen"
Und da müßte das Kerzenbild auch entsprechend aussehen.
Schraub doch mal eine Kerze raus.

Nach Sprit riechen tut er bei magerem Gemisch natürlich nicht, wie ich in meinem letzten Beitrag gefragt hatte.

Oder laß da mal woanders eine Messung machen. Zum Vergleich.

Dieser Beitrag wurde von jeephiii bearbeitet: 12.06.2019 - 11:52


#4 CarstenM

CarstenM

    Mitglied

  • Member
  • 139 Beiträge:
  • Geschlecht:männlich
  • Wohnort:Dinslaken
  • Vorname:Carsten

Geschrieben 12.06.2019 - 11:57

Ich glaube der TS verwechselt CO2 mit dem Lamdawert....
  • Dave1989 gefällt das

#5 brasil63

brasil63

    Mitglied

  • Member
  • 213 Beiträge:
  • Geschlecht:männlich
  • Wohnort:Düsseldorf

Geschrieben 17.06.2019 - 21:10

...also.   Verbrauch um die 15 -16 Liter /100 km. Also vollkommen in Ordnung. Der Lamda Wert wurde so vom "TÜV ING " angegeben.  Der Motor läuft wie ein Uhrwerk.

Keine Leerlaufschwankungen...nichts.  Ich glaube das der Wagen durchfallen sollte....  

 

Grüße Jürgen



Anzeige

Hallo,

schau mal hier in dieser Rubrik nach..Dort gibt es passendes zu deinem Jeep


#6 CarstenM

CarstenM

    Mitglied

  • Member
  • 139 Beiträge:
  • Geschlecht:männlich
  • Wohnort:Dinslaken
  • Vorname:Carsten

Geschrieben 18.06.2019 - 09:07

Habt Ihr denn jetzt die Plakette drauf?




0 Besucher lesen dieses Thema

Mitglieder: 0 | Gäste: 0 | Anonyme Mitglieder: 0