Zum Inhalt wechseln


Neue Themen

Heutige Geburtstage

  • s Foto

    RENEGADE84 (69)

  • s Foto

    Carlos (41)

  • s Foto

    Powertoys (60)

  • s Foto

    Ahornisse (59)

  • s Foto

    RU38 (56)


Foto

U-connect vergisst (nur) FM Sender


  • Please log in to reply
4 Antworten

#1 Chevi

Chevi

    Mitglied

  • Member
  • 30 Beiträge:
  • Geschlecht:männlich
  • Wohnort:Crailsheim
  • Vorname:Steffen

Geschrieben 20.06.2019 - 08:14

Moin,

Bisher habe ich im 19er SRT eigentlich nur DAB benutzt. Als ich mal schlechten Empfang hatte dann doch mal FM und gleich die Sender gespeichert. Soweit sogut.

1-2 Tage später waren die weg. Ok. Dachte mir erst vielleicht haste was falsch gedrückt, also nochmal alle gespeichert.... Tage später: Radio wieder auf DAB und Sender wieder weg! ???

Ich kann kein Muster erkennen. Die Sender sind nicht nach jedem Start weg. Schlüssel ist auf Memory gespeichert. Bin (fast) alleinfahrer und hab immer den gleichen Schlüssel.

Das gleiche habe ich bemerkt mit der klimaApp die ich statt SteuerungsÁpp in die Menüleiste gezogen hab: auch wieder weg und die alte drin....

Hat wer da eine Idee?

Dieser Beitrag wurde von Chevi bearbeitet: 20.06.2019 - 08:15


Anzeige

Hallo,

schau mal hier (hier klicken).Dort wird jeder fündig!


#2 guzzi97

guzzi97

    Mitglied

  • Advanced Member
  • 1.169 Beiträge:
  • Geschlecht:männlich
  • Wohnort:Münster / NRW
  • Vorname:Branni

Geschrieben 24.06.2019 - 15:14

..hmm, scheint eion Problem mit dem UC z sein..

Entweder fehlendes Softwareupdate, oder aber, Gerät defekt :(

In beiden Fällen, ab zum Händler..

 

 



#3 zander

zander

    Mitglied

  • Member
  • 437 Beiträge:
  • Geschlecht:männlich
  • Wohnort:Maintal
  • Vorname:Thomas

Geschrieben 24.06.2019 - 16:15

@ Steffen

Ich habe das gleiche Problem. Eine Idee habe ich nicht. Das paradoxe ist, daß Sendertaste 1 u. 2 bleiben und die anderen jedesmal weg sind.

Sehr komisch.

Viele Grüße Thomas :top:



#4 Chevi

Chevi

    Mitglied

  • Member
  • 30 Beiträge:
  • Geschlecht:männlich
  • Wohnort:Crailsheim
  • Vorname:Steffen

Geschrieben 05.07.2019 - 16:24

Hab jetzt mal nach dem Sender speichern, die Memorytaste (s) und anschließend die Position (1) ein paar sek gedrückt gehalten. Bis jetzt gehts....

Anzeige

Hallo,

schau mal hier in dieser Rubrik nach..Dort gibt es passendes zu deinem Jeep


#5 SummitSchweiz

SummitSchweiz

    Mitglied

  • Member
  • 18 Beiträge:
  • Geschlecht:männlich
  • Wohnort:Zürich
  • Vorname:John-David

Geschrieben 08.07.2019 - 07:21

Bei mir fallen ebenfalls im 2018er Summit die gespeicherten Sender wieder raus - ist nächste Woche allerdings in der Werkstatt und es wird ein Softwareupdate (Rückruf für Canbusstecker) gemacht - ich hoffe das es danach funktioniert. 

 

LG




0 Besucher lesen dieses Thema

Mitglieder: 0 | Gäste: 0 | Anonyme Mitglieder: 0