Zum Inhalt wechseln


Neue Themen

Heutige Geburtstage

  • s Foto

    Rai_co (55)

  • s Foto

    Docsniper (42)

  • s Foto

    toni63 (56)

  • s Foto

    Wranglersepp (60)

  • s Foto

    ThxDex (42)


Foto

Klimaanlage links kalt - rechts heiss


  • Please log in to reply
12 Antworten

#1 Smallframe

Smallframe

    Mitglied

  • Member
  • 24 Beiträge:
  • Geschlecht:männlich
  • Wohnort:Pulheim
  • Vorname:Andreas

Geschrieben 21.07.2019 - 16:38

Hallo zusammen,

 

wenn der Sommer heisse Temperaturen mit sich bringt, stelle ich irgendwann die Klimaanlage an. Nun fahre ich oft alleine, aber zuletzt hat sich meine Frau über "gekochte" Füße beschwert. Soll heissen, dass auf meiner Seite (Fahrerseite) aus allen Düsen schön kalte Luft heraus kommt und auf der Beifahrerseite (extrem im Fußraum) warme bzw. heisse Luft heraus kommt.

 

Kann mir jemand sagen, ob ich das selbst irgendwie überprüfen/reparieren kann?

 

 

Viele Grüße

Andreas



Anzeige

Hallo,

schau mal hier (hier klicken).Dort wird jeder fündig!


#2 HarryB

HarryB

    Mitglied

  • Member
  • 140 Beiträge:
  • Geschlecht:männlich
  • Wohnort:Essen
  • Vorname:Harald

Geschrieben 21.07.2019 - 19:02

Vielleicht Temperatur Einstellung links und recht verschieden eingestellt?



#3 Zauberfee

Zauberfee

    Mitglied

  • Member
  • 142 Beiträge:
  • Geschlecht:männlich
  • Wohnort:Saarland/Grossrosseln
  • Vorname:Gerd

Geschrieben 21.07.2019 - 19:04

Hallo, hört sich so an als wäre der Stellmotor/Potentiometer für die Temperaturklappe der Beifahrerseite defekt defekt.

Dieser Beitrag wurde von Zauberfee bearbeitet: 21.07.2019 - 19:04


#4 Smallframe

Smallframe

    Mitglied

  • Member
  • 24 Beiträge:
  • Geschlecht:männlich
  • Wohnort:Pulheim
  • Vorname:Andreas

Geschrieben 21.07.2019 - 21:29

Vielleicht Temperatur Einstellung links und recht verschieden eingestellt?

Ne, leider nicht. War sowohl als sync als auch mal verschieden eingestellt. Bei 16° Soll-Temperatur sollte sich auch beim Beifahrergebläse spürbar etwas verändern und nicht die heiße Luft von draussen rein blasen.

 

Hallo, hört sich so an als wäre der Stellmotor/Potentiometer für die Temperaturklappe der Beifahrerseite defekt defekt.

Kann ich da etwas machen, oder kontrollieren?



#5 Pushkick

Pushkick

    Mitglied

  • Member
  • 180 Beiträge:
  • Geschlecht:männlich
  • Wohnort:49° 2′ N, 10° 58′ O
  • Vorname:Flo

Geschrieben 21.07.2019 - 22:34

Ne, leider nicht. War sowohl als sync als auch mal verschieden eingestellt. Bei 16° Soll-Temperatur sollte sich auch beim Beifahrergebläse spürbar etwas verändern und nicht die heiße Luft von draussen rein blasen.

 

Kann ich da etwas machen, oder kontrollieren?

 

Ob man das irgendwie technisch kontrollieren bzw. überprüfen kann weiß ich nicht, aber du kannst tatsächlich davon ausgehen dass der Stellmotor hängt oder defekt ist. Nutz mal google dafür, da gibt es zahlreiche Tips und Hinweise - ist ja nicht ganz unbekannt, das Problem.

 

VG

Flo



#6 Zauberfee

Zauberfee

    Mitglied

  • Member
  • 142 Beiträge:
  • Geschlecht:männlich
  • Wohnort:Saarland/Grossrosseln
  • Vorname:Gerd

Geschrieben 22.07.2019 - 05:25

Ich Weiss es nicht vom jeep aber bei meinem BMW kann ich mittels tester die Stell klappen manuell fahren und überprüfen.
Ich gehe mal davon aus das der freundliche das auch so prüfen kann

Dieser Beitrag wurde von Zauberfee bearbeitet: 22.07.2019 - 05:26


#7 guzzi97

guzzi97

    Mitglied

  • Advanced Member
  • 1.222 Beiträge:
  • Geschlecht:männlich
  • Wohnort:Münster / NRW
  • Vorname:Branni

Geschrieben 22.07.2019 - 09:20

..also, entweder ist der Temp-Sensor auf der Beifarherseite defekt oder aber, der Stellmotor..

 

Ne, leider nicht. War sowohl als sync als auch mal verschieden eingestellt. Bei 16° Soll-Temperatur sollte sich auch beim Beifahrergebläse spürbar etwas verändern und nicht die heiße Luft von draussen rein blasen.

 

Kann ich da etwas machen, oder kontrollieren?

 

Kann mann, wenn das entsprechende Diagnosegerät hat.

Dann kann mann die Stellmotoren seperat ansteuern..

 

Ergo, entweder sich ein entsprechendes Diag-Gerät besorgen, was auch das Klimasteuergerät auslesen & testen kann, oder aber,

zum freundlichen..

 

Grüße



#8 gpz500s

gpz500s

    Mitglied

  • Member
  • 356 Beiträge:
  • Geschlecht:männlich
  • Wohnort:Ansbach, Mittelfranken
  • Vorname:Martin

Geschrieben 22.07.2019 - 16:11

Einen Fehlercode zum Auslesen mittels Tasten (wie beim WG) gibt's da nicht?

#9 Steira

Steira

    Mitglied

  • Member
  • 768 Beiträge:
  • Geschlecht:männlich
  • Wohnort:am Berg

Geschrieben 22.07.2019 - 18:22

wie alt ist das auto?

#10 Smallframe

Smallframe

    Mitglied

  • Member
  • 24 Beiträge:
  • Geschlecht:männlich
  • Wohnort:Pulheim
  • Vorname:Andreas

Geschrieben 22.07.2019 - 20:13

..also, entweder ist der Temp-Sensor auf der Beifarherseite defekt oder aber, der Stellmotor..

 

 

Kann mann, wenn das entsprechende Diagnosegerät hat.

Dann kann mann die Stellmotoren seperat ansteuern..

 

Ergo, entweder sich ein entsprechendes Diag-Gerät besorgen, was auch das Klimasteuergerät auslesen & testen kann, oder aber,

zum freundlichen..

 

Grüße

 

Gibt es auf der bezahlbaren Seite des Lebens ein Diag-Gerät, was man als normalsterblicher Jeep User kaufen kann?



#11 Smallframe

Smallframe

    Mitglied

  • Member
  • 24 Beiträge:
  • Geschlecht:männlich
  • Wohnort:Pulheim
  • Vorname:Andreas

Geschrieben 22.07.2019 - 20:13

wie alt ist das auto?

 

Baujahr 2012



#12 guzzi97

guzzi97

    Mitglied

  • Advanced Member
  • 1.222 Beiträge:
  • Geschlecht:männlich
  • Wohnort:Münster / NRW
  • Vorname:Branni

Geschrieben 23.07.2019 - 10:04

nee, beim WK isse da nixxe mehr mit "COde auslesen", OBD II sei "Dank".

 

...Wintech "Clone", ca. 400€ oder aber, AlfaOBD für Android dazu passenden Adaptern (u.a. für BC & Klimasteuergerät) ca. 150€



Anzeige

Hallo,

schau mal hier in dieser Rubrik nach..Dort gibt es passendes zu deinem Jeep


#13 V8Streichler

V8Streichler

    Mitglied

  • Member
  • 206 Beiträge:
  • Geschlecht:männlich
  • Wohnort:Ahrweiler
  • Vorname:Florian

Geschrieben 02.08.2019 - 13:14

Hi,

 

das Problem hatte ich auch. Bei mir hat ein Stellmotor der Warmluftverteilung nicht mehr gearbeitet bzw. nur sporadisch. Hat sich aber "irgendwie" mit Magie selbst geheilt. Vielleicht war ein Zahnrad verhakt und ich bin im richtigen Moment über ein Schlagloch gefahren und habe es damit repariert?

 

Ich hatte schon nach Internet-Recherche kopfüber im Fußraum gehangen (habe auch einen VFL, Bj 2011) und versucht, von unten an das Biest ranzukommen, ohne die gesamte Verkleidung im Fußraum auszubauen. Aber für den Fall, dass man das tauschen will/muss ... wird wohl ein Teil des Armaturenbretts zw. der Fußraumverkleidung abmüssen. Ohne zu wissen, wo da was wie befestigt ist, ist mir das zu heikel. Da wirst du wohl in eine Werkstatt müssen (oder Mut und Glück haben, falls Du es selbst machst).

 

Bei den Codeauslesegeräten bin ich etwas vorsichtig. Meine Werkstatt hat mir gesagt, ich wäre nicht der erste, der sich sein Steuergerät mit so einem OBD-Dings zerschiesst. Klar - muss er sagen, er verdient an sowas. Aber vielleicht ist ja auch was dran? wenn man den Wagen ohnehin in die Inspektion bringt, warum nicht gleich diese Sache  auch machen lassen?




0 Besucher lesen dieses Thema

Mitglieder: 0 | Gäste: 0 | Anonyme Mitglieder: 0