Zum Inhalt wechseln


Neue Themen

Heutige Geburtstage

  • s Foto

    Rai_co (55)

  • s Foto

    Docsniper (42)

  • s Foto

    toni63 (56)

  • s Foto

    Wranglersepp (60)

  • s Foto

    ThxDex (42)


Foto

M38A1 1959, Kupplung rutscht


  • Please log in to reply
1 Antwort

#1 Coach76

Coach76

    Mitglied

  • Member
  • 11 Beiträge:

Geschrieben 03.08.2019 - 21:33

Hallo zusammen

 

Lange ist es her, vor 10 Jahren habe ich meinen M38A1 verkauft und gestern habe ich wieder einen in meine Garage gestellt :-) So gehts manchmal...

 

Nun hat der Willys mit Jahrgang 1959 aber einige technische Mängel, die es noch zu beheben gilt.

 

Zum einen rutscht die Kupplung beim Beschleunigen durch. Komischerweise aber nur, wenn er warm ist. Und dann auch am stärksten im 3. Gang beim Gas geben so ab 40km/h. Kennt das jemand? Wenn er kalt ist, habe ich manchmal das Gefühl, die Kupplung trennt nicht ganz sauber. Hängt das damit zusammen? Und stinken tut die Kupplung nicht. Der Kilometerstand sind belegte 35'000km.

 

Da ich die Kupplung nicht selber schrauben kann: Was kostet so etwas? Und weiss jemand eine gute Werkstatt in der Region Winterthur (Schweiz) oder dann grenznah in Deutschland?

 

Dann hab ich noch ein Problem, dass die Wasserpumpe leckt. Der Vorbesitzer hat es nett gemeint und noch vor Kauf den Kühler mit einem Fertiggemisch aufgefüllt. Angesprochen auf das Leck meinte er, dass vorher nie ein Leck bemerkt wurde. Er hat mir noch eine Flasche des Fertiggemischs mitgegeben, ist ein typisches Produkt "mischbar mit allen handelsüblichen Produkten, anwendbar für alle Motoren). Das Kühlmittel tritt nur an der Unterseite der Wasserpumpe aus, das aber nicht zu knapp...woran kann das liegen und was ist hier zu tun? WaPu ersetzen und neu abdichten? Dumme Frage: Wie ist der Kühlmittelstand korrekt? Sind die obersten Waben im Kühler mit Flüssigkeit bedeckt?

 

Entschuldigt, schon wieder Fragen über Fragen :-) Im Allgemeinen ist positiv, dass keine Ölleckagen da sind, das Fahrzeug präsentiert sich ganz OK trocken. Und sonst funktioniert alles. Ausser das Bremslicht. Aber das wird wohl einfach der "Sensor" sein?


Dieser Beitrag wurde von Coach76 bearbeitet: 03.08.2019 - 21:35


Anzeige

Hallo,

schau mal hier (hier klicken).Dort wird jeder fündig!


#2 Zauberfee

Zauberfee

    Mitglied

  • Member
  • 142 Beiträge:
  • Geschlecht:männlich
  • Wohnort:Saarland/Grossrosseln
  • Vorname:Gerd

Geschrieben 04.08.2019 - 06:13

Hallo, also die kupplung wird der altersschwäche erlegen sein. Die federn der druckplatte werden ermüdet sein.
Wenn das Wasser an der Unterseite rausläuft kommt es von der Bohrung hinter dem Lager.
Die Pumpe sollte somit ersetzt werden, abdichten geht da nicht mehr.

Das Bremslicht vermute ich auch den Schalter. Der Wagen hat bestimmt auch lange gestanden

Dieser Beitrag wurde von Zauberfee bearbeitet: 04.08.2019 - 06:16



2 Besucher lesen dieses Thema

Mitglieder: 0 | Gäste: 2 | Anonyme Mitglieder: 0