Zum Inhalt wechseln


Neue Themen

Heutige Geburtstage

  • s Foto

    wild_horse (51)

  • s Foto

    Kaischi (34)

  • s Foto

    rocky1 (56)

  • s Foto

    LittleCharlie (33)

  • s Foto

    hansolo (61)


Foto

Leuchte 'Check Engine' 5.9er geht nicht aus


  • Please log in to reply
7 Antworten

#1 v8buffke

v8buffke

    Mitglied

  • Premium Member
  • 216 Beiträge:
  • Geschlecht:männlich
  • Wohnort:bei Laufenburg(CH),Aargau
  • Vorname:Torsten

Geschrieben 18.08.2019 - 20:36

Guten Abend Gemeinde

 

Heute hat bei mir nach dem Starten erstmalig meine Check Engine Lampe nach dem korrekten Start weitergeleuchtet.

Bin dann ca. 50km gefahren. Motor abgestellt, nach mehrmalig versuchtem Neustart nix mehr. Motor wollte nicht mehr.

Dann eine Weile gewartet, Motor wieder angesprungen aber Lampe leuchtet permanent weiter. Bin dann schnell nach Hause..

 

Wie sollte ich jetzt vorgehen? Fehlerauslesen ist ja bei mir nur mit OBD möglich.

 

Kollege jeephiii hatte ja auch mal ähnliches gepostet.

 

 

 

 

 

 

 

 



Anzeige

Hallo,

schau mal hier (hier klicken).[eBay] Dort wird jeder fündig!


#2 cherokee xj

cherokee xj

    you are good in what you do, if you do it with passion

  • Premium Member
  • 22.331 Beiträge:
  • Geschlecht:männlich
  • Wohnort:NRW
  • Vorname:Micha

Geschrieben 18.08.2019 - 20:50

Hallo Torsten,

 

ohne OBD-Reader geht da nichts... :no:

 

Schau das du jemanden findest, der ein Chrysler Mopar DRB III

hat und auch weiss damit umzugehen.

 

Oder besorge dir ein entsprechendes Bluetooth / WLAN-Dongel

mit passender Software für dein Smartphone / Tablet / Notebook.

 

Alternativ so etwas hier:

 

===>>> https://www.amazon.de/KONNWEI-Diagnosegerät-KFZ-Fehlercode-Lesegerät-Europäische-Protokolle/dp/B076HN1HWJ/ref=pd_cp_263_1/262-9383787-7620148?_encoding=UTF8&pd_rd_i=B076HN1HWJ&pd_rd_r=343a495c-5fe1-4880-af0b-f546883ab900&pd_rd_w=lMjk4&pd_rd_wg=q7Ds0&pf_rd_p=d5913aa9-ce95-4069-aa43-851c1d60ce49&pf_rd_r=GX427NHSBKCZV06CQK74&psc=1&refRID=GX427NHSBKCZV06CQK74

 

Zündschlüssel_Ausblink_Methode scheidet beim 5.9LX jedenfalls aus !

 

BTW: schon recht fahrlässig von dir, mit leuchtender Check-Engine Leuchte einfach weiter

zu fahren, ohne den genauen Fehler zu kennen...

 

Gruß Micha

 

 



#3 v8buffke

v8buffke

    Mitglied

  • Premium Member
  • 216 Beiträge:
  • Geschlecht:männlich
  • Wohnort:bei Laufenburg(CH),Aargau
  • Vorname:Torsten

Geschrieben 18.08.2019 - 21:14

Hallo Micha 

 

Danke für die schnelle Antwort.

Tja dann werde ich mal schauen.

 

Weitergefahren ja nur weil Öldruck, Temp. usw. alles in Ordnung schien.  :unsure:

Gebe wieder Bescheid.

 

Gruss Torsten

 



#4 Mike63

Mike63

    Jeepdriver

  • Premium Member
  • 3.636 Beiträge:
  • Geschlecht:männlich
  • Wohnort:Solingen
  • Vorname:Michael

Geschrieben 19.08.2019 - 04:34

Was du vorab Checken kannst ist die Sicherung der 02 Heizungen und denn die Sonden evt. ist ein kabel nicht an seinem platz.

 

Das Andere hat Micha schon geschrieben ....

 

Eine defekte Sonde und oder defekter Kat sollte auch die Mil zum leuchten bringen.

 

 

Gruß Michael



#5 V8Jeeper

V8Jeeper

    Mitglied

  • Member
  • 185 Beiträge:
  • Geschlecht:männlich
  • Wohnort:Selb
  • Vorname:Ramon

Geschrieben 19.08.2019 - 08:24

Hallo,

 

geht das beim 98er nicht auch mit ODB Fehler nach "Schlüsselmethode" auslesen wie bei den anderen?

 

 



#6 XJ988

XJ988

    hopeless case

  • Advanced Member
  • 17.594 Beiträge:
  • Geschlecht:männlich
  • Wohnort:16321 Bernau b.Berlin
  • Vorname:Gordon

Geschrieben 19.08.2019 - 09:15

Zündschlüssel_Ausblink_Methode scheidet beim 5.9LX jedenfalls aus !

 

 

 

Ich würde das sinngemäß als ein "Nein" interpretieren....


  • wjrobby gefällt das

#7 cherokee xj

cherokee xj

    you are good in what you do, if you do it with passion

  • Premium Member
  • 22.331 Beiträge:
  • Geschlecht:männlich
  • Wohnort:NRW
  • Vorname:Micha

Geschrieben 19.08.2019 - 17:23

So war es zu verstehen, Gordon.

 

Gruß Micha



Anzeige

Hallo,

schau mal hier in dieser Rubrik nach..Dort gibt es passendes zu deinem Jeep


#8 v8buffke

v8buffke

    Mitglied

  • Premium Member
  • 216 Beiträge:
  • Geschlecht:männlich
  • Wohnort:bei Laufenburg(CH),Aargau
  • Vorname:Torsten

Geschrieben 24.08.2019 - 14:33

Ach ist das schön. :drive:

 

Lampe wieder aus, Ursache gefunden. Der Nockenwellenfühler im Zündverteiler wars!

 

 

Der Jeep-Doktor in der Innerschwyz hat es sofort herausgefunden und behoben. Einfach Top. :rolleyes:

 

Gruss an alle und schönes Weekend.

 


  • AlpenTim gefällt das


0 Besucher lesen dieses Thema

Mitglieder: 0 | Gäste: 0 | Anonyme Mitglieder: 0