Zum Inhalt wechseln


Neue Themen

Heutige Geburtstage

  • s Foto

    wild_horse (51)

  • s Foto

    Kaischi (34)

  • s Foto

    rocky1 (56)

  • s Foto

    LittleCharlie (33)

  • s Foto

    hansolo (61)


Foto

Kein Vortrieb in 2WD


  • Please log in to reply
46 Antworten

#1 edo

edo

    Mitglied

  • Member
  • 38 Beiträge:
  • Geschlecht:männlich
  • Wohnort:Esslingen

Geschrieben 24.08.2019 - 01:35

Hallo,

 

Mein Problem ist: Ich habe in 2WD keinen Vortrieb mehr und kann nur noch in 4WD fahren, aber auch das hört sich nicht gesund an.

Wenn ich in 2WD losfahren möchte komme ich nicht vom Fleck und es fühlt sich so an, als ob etwas "stottert" oder irgendwelche Zahnräder nicht ineinander greifen sonder "rutschen".

 

Wie es dazu kam: Ich bin in 2WD einen steilen Schotterweg heraufgefahren, ca 50-100m. Gegen Ende hin, habe ich mehr Gas geben müssen, da es nochmal steiler wurde. Oben angekommen habe ich den Wagen abgestellt.

Als ich wieder losfahren wollte (noch immer in 2WD), ging nichts. Ich kam nicht voran. Erst als ich in 4WD wechselte hatte ich wieder Vortrieb. 

 

Woran könnte das liegen ?

 

Ich hatte zuerst die Hinterackse in Verdacht, da ich davor schon von hinten ein Knacken vernommen habe wenn ich in einen Kreisverkehr ein und rausfahre.

Ich habe den Diff-Deckel (Dana35) abgenommen und einpaar Bilder und Videos davon gemacht. Da kam eine stinkende Brühe raus.

Hier das Viedo, der Wagen ist hinten aufgebockt und die Kardanwelle abgebaut.

https://www.youtube....h?v=7D4HtAgANAk



Anzeige

Hallo,

schau mal hier (hier klicken).[eBay] Dort wird jeder fündig!


#2 Mike63

Mike63

    Jeepdriver

  • Premium Member
  • 3.636 Beiträge:
  • Geschlecht:männlich
  • Wohnort:Solingen
  • Vorname:Michael

Geschrieben 24.08.2019 - 06:26

Wenn einer in 2 WD fahren möchte und einer schaut auf die hinter Antriebswelle macht diese wohl nichts ....

 

Also wird es ein Defekt am VTG sein.

 

 

Gruß Michael



#3 Heisseluft

Heisseluft

    Lalala...

  • Advanced Member
  • 10.563 Beiträge:
  • Geschlecht:keine Angabe

Geschrieben 24.08.2019 - 08:18

Überhaupt eine hintere Welle drin?



#4 edo

edo

    Mitglied

  • Member
  • 38 Beiträge:
  • Geschlecht:männlich
  • Wohnort:Esslingen

Geschrieben 24.08.2019 - 09:04

Hintere Welle hatte ich vorab ausgebaut, da ich nicht noch mehr kaputt machen wollte (wegen der Geräuschentwicklung) wenn ich den Wagen umsetzte.

Das Knacken im Kreisverkehr, würde das Symptom zum VTG passen?

#5 XJ988

XJ988

    hopeless case

  • Advanced Member
  • 17.594 Beiträge:
  • Geschlecht:männlich
  • Wohnort:16321 Bernau b.Berlin
  • Vorname:Gordon

Geschrieben 24.08.2019 - 09:17

Deine geschilderte Symptomatik bzgl. Kreisverkehr sagt kaum etwas aus; kann vom VTG über T/L, Korb, Steckachsen, Blattfedern oder Schäkel/Buchsen alles mögliche sein.

Ich meine der Korb trägt schon Spuren vom Kampf mit dem Pinion, das dürfte auch nicht ganz geräuschlos gewesen sein. Aber die Achse sieht so erstmal nicht so aus als wenn er deswegen nicht fahren würde; da die Räder noch an ihrem Platz sind gehe ich davon aus daß keine Steckachse gebrochen ist. Also VTG.

 

Der slip yoke, also die Längsverzahnung am VTG-Ausgang, sah ganz normal aus? Mach doch mal das VTG auf und schau mal was da für Brocken drinliegen.......aber mach erst die Einfüllschraube auf!



#6 AndreasP

AndreasP

    Mitglied

  • Member
  • 246 Beiträge:
  • Geschlecht:männlich
  • Wohnort:HSK

Geschrieben 24.08.2019 - 09:36

Hallo,

hast Du schon mal geschaut, ob der Wahlhebel für die 2WD/4WD Fahrstufen sauber eingerastet ist? Hatte ich auch mal. 4WD Kontrolleuchte aus, aber trotzdem war der 2WD nicht sauber drin. Der Wagen malte dann schwarze Streifen in engen Kurven.


  • Spookymulder gefällt das

#7 edo

edo

    Mitglied

  • Member
  • 38 Beiträge:
  • Geschlecht:männlich
  • Wohnort:Esslingen

Geschrieben 24.08.2019 - 12:51

Hallo,
hast Du schon mal geschaut, ob der Wahlhebel für die 2WD/4WD Fahrstufen sauber eingerastet ist? Hatte ich auch mal. 4WD Kontrolleuchte aus, aber trotzdem war der 2WD nicht sauber drin. Der Wagen malte dann schwarze Streifen in engen Kurven.


Da ich das Problem schon hatte und kannte, bin ich mir eigentlich sicher, dass das nicht mein Problem war...
Wobei ganz so sicher bin ich mir jetzt auch nicht mehr, denn ich war doch schon leicht geschockt als ich Gas gegeben habe und nichts ging.

Um ins VTG zu schauen, muss das ab?

#8 AndreasP

AndreasP

    Mitglied

  • Member
  • 246 Beiträge:
  • Geschlecht:männlich
  • Wohnort:HSK

Geschrieben 24.08.2019 - 13:01

Hallo,

um Schäden festzustellen reicht es vielleicht erst mal, wenn Du das Öl ab läßt und auf Metallteile z.B. Späne/Teile etc. untersuchst.



#9 edo

edo

    Mitglied

  • Member
  • 38 Beiträge:
  • Geschlecht:männlich
  • Wohnort:Esslingen

Geschrieben 24.08.2019 - 15:26

Hier mal die Bilder vom slip yoke und von der Kardanwelle:

1566656295__kardanwelle.jpg

 

thumb_1566656497__kardanwelle2.jpg

 

thumb_1566656641__slipyoke1.jpg

 

thumb_1566656698__slipyoke2.jpg

 

Aus dem VTG, werde ich mal heute abend das Öl lassen.

 



#10 edo

edo

    Mitglied

  • Member
  • 38 Beiträge:
  • Geschlecht:männlich
  • Wohnort:Esslingen

Geschrieben 24.08.2019 - 16:57

Kann mir jemand eine Pumpe empfehlen um das VTG zu füllen?

Gehört der slip-yoke später beim Zusammenbau gefettet, und wenn ja welches Fett wäre zu empfehlen?



#11 Heisseluft

Heisseluft

    Lalala...

  • Advanced Member
  • 10.563 Beiträge:
  • Geschlecht:keine Angabe

Geschrieben 24.08.2019 - 19:32

Schlauch plus 1l Flasche...wasfüreinepumpe?



#12 edo

edo

    Mitglied

  • Member
  • 38 Beiträge:
  • Geschlecht:männlich
  • Wohnort:Esslingen

Geschrieben 24.08.2019 - 22:31

Habe das Öl aus dem VTG abgelassen.

Man kann noch erkennen, dass das Öl ursprünglich rot war.

Ganz ganz wenig Metallabrieb war auch enthalten. Das ist bestimmt nicht toll, aber es sah jetzt für mich nicht dramatisch aus.

 

Und ja, jetzt verstehe ich das ständig Mahnen, zuerst Einlassschraube...  ;)

 

Einlasschraube:

https://www.youtube....h?v=CjIMSoEpbpo

 

Ablassschraube:

https://www.youtube....h?v=1x2EVLgu40w

 

Hier wühle ich mit einem Magneten im ablgeassenem Öl, mit leichtem Metallabrieb. Vorher war in dem Auffangbehälter das Öl vom Diff drinnen, daher ist da so ein Braunschleier drinnen.

 

https://www.youtube....h?v=Umsb9EU-weo

 

 



#13 Dave1989

Dave1989

    Fährste quer, siehste mehr...

  • Moderatoren
  • 1.302 Beiträge:
  • Geschlecht:männlich
  • Wohnort:Sauerland
  • Vorname:David

Geschrieben 25.08.2019 - 08:59

Viele Späne wirst du an deinem Magneten nicht finden. Das VTG hat einen Magneten unten im Gehäuse liegen.

 

Hast du mal Andreas Ratschlag befolgt und geschaut, ob er auch richtig in die Region 2WD schaltet? Nicht, das unten am Gestänge die Buchsen ausgeschlagen oder das Gestänge an sich krumm ist. Da passt sicher etwas von dem Weg nicht...

 

Defekt im 2WD ist ja eher unüblich.

 

Fett am Slipyoke kannst du alles nehmen. Ich hab Autol 2000 für meinen Jeep in Verwenndung (vom Bauern empfohlen). 


  • Foley gefällt das

#14 edo

edo

    Mitglied

  • Member
  • 38 Beiträge:
  • Geschlecht:männlich
  • Wohnort:Esslingen

Geschrieben 30.08.2019 - 00:21

Kleines Update von der Front.

 

Es ist etwas Zeit ins Land gegangen, da ich zuerst alles an Material bestellt habe, und dann habe ich mich angefangen zum Thema Rost zu informieren...

Idee war, ich suche mir einen Weg wie ich mit dem Rost am Unterboden vorgehen will, und nutze das abgebaute Diffcover als "Einstieg".

Irgendwann war mir dann klar, jetzt kannst hier Zeit noch und nöcher verbraten in die "Rostwissenschaft" oder du machst mal eine Baustelle fertig.

Gesagt, getan.

 

VTG befüllt mit Dexron3 (Mannol).

Dann bringe ich die Silikondichtung von Petec auf den DiffDeckel, und lass diese etwas abtrocknen.

Lege mir meine neu bestellten verzinkten Zollschrauben bereit, da die alten doch etwas gammelig waren und eine davon abgnudelt war.

Schraube alle Schrauben mit der Hand rundherum rein, und überlege mir noch dabei, wie waren das mit dem Drehmoment... ach machst Handfest...

Und wie ich an einer Schraube die Ratsche ansetze und reindrehe, merke ich da stimmt doch was nicht....

Schei..benkleister, die schönen tollen Schrauben sind zu lang  :motz: :rail:

 

Nach dem das VTG gefüllt war, habe ich mir noch Gedanken drüber gemacht ob ich heute noch eine Runde fahre um zu sehen was lost ist, oder ob ich der Silikondichtung am Diff-Deckel noch eine Nacht zum trocknen gönne. Aber erstens kommts' anders, und zweitens als man denkt.

 

Na ja, weils so schön war, machst den Rotz jetzt wieder ab und machst die Dichtung schön sauber  :a060:

Junge, junge da habe ich mir aber ein Ei gelegt.  :giveup:

 

Ach ja, diese Schrauben hatte ich bestellt:

5/16 Zoll - 18 x 3/4 Zoll Länge 19,05 mm Sechskantschraube mit Flansch UNC verzinkt 

welche wären denn die richtigen gewesen ?

 



#15 AndreasP

AndreasP

    Mitglied

  • Member
  • 246 Beiträge:
  • Geschlecht:männlich
  • Wohnort:HSK

Geschrieben 30.08.2019 - 06:59

Hallo,

ähnliches hatten wir hier schon mal. Eigentlich sollten die Schrauben passen. Länge 3/4" ~ 19mm. Kannst Du Dir mit U-Scheiben helfen, sonst mit der Säge kürzen. Mal mit den alten vergammelten verglichen?



#16 edo

edo

    Mitglied

  • Member
  • 38 Beiträge:
  • Geschlecht:männlich
  • Wohnort:Esslingen

Geschrieben 30.08.2019 - 08:56

Da ich ja absoluter Anfänger bin, hole ich meine Infos hier her.

Sprich, ich habe hier gesucht, und genau diese Schrauben aus dem letzen von dir verlinkten Thread bestellt:

https://www.zollshop...h-UNC-verzinkt/

 

Beim reinschrauben mit der Ratsche, hatte ich einen Widerstand gemerkt, und die Schraube war noch etwa einen Millimeter draußen...

Klar hätte ich auch noch fester zudonnern können, aber nach fest kommt ab, und daher dachte ich mir, lass es.

 

Ich schaue mir das nochmal in Ruhe an. Gestern nach der Aktion hatte ich dafür keinen Nerv mehr.

 



#17 hein48

hein48

    Mitglied

  • Member
  • 141 Beiträge:
  • Geschlecht:männlich
  • Wohnort:Hessen
  • Vorname:Heinrich

Geschrieben 30.08.2019 - 10:20

Gut das du es bemerkt hast.

 

Einer der besten Methoden ein Gewinde in einem Sackloch zu ruinieren ist eine zu lange Schraube.

 

Manchmal sitzt auch Schmutz oder Rost im Loch.



#18 Candyman

Candyman

    groovin' ...

  • Member
  • 513 Beiträge:
  • Geschlecht:männlich
  • Wohnort:Gelsenkirchen, NRW
  • Vorname:Michael

Geschrieben 30.08.2019 - 10:40

Länge vergleichen   alt  <=>  neu   !



#19 edo

edo

    Mitglied

  • Member
  • 38 Beiträge:
  • Geschlecht:männlich
  • Wohnort:Esslingen

Geschrieben 30.08.2019 - 12:50

Länge vergleichen   alt  <=>  neu   !

 

Nach dem Wutanfall und wegen der fortgeschrittenen Stunde (war dann 2Uhr), war das Hirn nur noch für Atmung und die Motorik zuständig, denken war da nicht mehr...



#20 edo

edo

    Mitglied

  • Member
  • 38 Beiträge:
  • Geschlecht:männlich
  • Wohnort:Esslingen

Geschrieben 30.08.2019 - 16:42

Also neue Schrauben sind zu lang.

 

Eine kürzer wäre die richtige gewesen...

Für die Nachwelt, diese sollte passen:

https://www.zollshop...h-UNC-verzinkt/


  • Candyman gefällt das

#21 Candyman

Candyman

    groovin' ...

  • Member
  • 513 Beiträge:
  • Geschlecht:männlich
  • Wohnort:Gelsenkirchen, NRW
  • Vorname:Michael

Geschrieben 30.08.2019 - 16:52

Danke.

Eigentlich bin ich für Deinen Wutanfall verantwortlich, da der besagte letzte Link von mir stammt.

Ich hatte die Angabe 3/4" ungeprüft von einem früheren Beitrag übernommen und danach gesucht.  :angel:

 

Der finanzielle Schaden hält sich ja in Grenzen.   :ohwell:



#22 AndreasP

AndreasP

    Mitglied

  • Member
  • 246 Beiträge:
  • Geschlecht:männlich
  • Wohnort:HSK

Geschrieben 30.08.2019 - 17:35

Hallo,

im Teilekatalog steht aber auch 3/4" Länge. Hat das eventuell wegen der Abdichtung mit Paste statt Dichtung nicht gepasst. Will beim nächsten Wechsel ggf. auf die Solidaxle Differentialdeckel zugreifen. Passen die Schrauben da auch?



#23 Dave1989

Dave1989

    Fährste quer, siehste mehr...

  • Moderatoren
  • 1.302 Beiträge:
  • Geschlecht:männlich
  • Wohnort:Sauerland
  • Vorname:David

Geschrieben 30.08.2019 - 19:59

Es wäre schön, wenn ihr beim eigentlichen Thema bleiben würdet. Die Schrauben vom Diffdeckel haben bestimmt nichts damit zu tun. 😉

#24 Heisseluft

Heisseluft

    Lalala...

  • Advanced Member
  • 10.563 Beiträge:
  • Geschlecht:keine Angabe

Geschrieben 30.08.2019 - 20:45

Dave...so ist das wirkliche Leben...warum sonst gibt es Popcorn


  • Dave1989 gefällt das

Anzeige

Hallo,

schau mal hier in dieser Rubrik nach..Dort gibt es passendes zu deinem Jeep


#25 edo

edo

    Mitglied

  • Member
  • 38 Beiträge:
  • Geschlecht:männlich
  • Wohnort:Esslingen

Geschrieben 30.08.2019 - 21:03

Nur indirekt, da ich kurzen Zwischenstand gemeldet habe, und meine Story zum DiffDeckel und Schrauben wiedergegeben habe.

Zurück zum VTG, soll oder kann ich das jetzt testen ohne hintere Kardanwelle UND ohne DiffDeckel?


0 Besucher lesen dieses Thema

Mitglieder: 0 | Gäste: 0 | Anonyme Mitglieder: 0