Zum Inhalt wechseln


Neue Themen

Heutige Geburtstage

  • s Foto

    wild_horse (51)

  • s Foto

    Kaischi (34)

  • s Foto

    rocky1 (56)

  • s Foto

    LittleCharlie (33)

  • s Foto

    hansolo (61)


Foto

Grand Cherokee 2.7 mit paar Macken


  • Please log in to reply
2 Antworten

#1 DaDonDerDritte

DaDonDerDritte

    Mitglied

  • Member
  • 23 Beiträge:

Geschrieben 11.09.2019 - 19:17

Moin zusammen,

habe mir einen Grand Cherokee 2.7 crd von 2002 zugelegt, die Kiste hat ein paar Probleme :)

Ich würde mich freuen über ein paar Ratschläge aus eurem Erfahrungsschatz!

1. Injektor(en) im hinteren Bereich nass, wahrscheinlich der 5.,vielleicht auch der 4. Injektor, oder beide.
Das Problem scheint neu zu sein, da der Motor noch nicht verschlammt ist von oben.

Der Wagen springt kalt gut an, geht nach 2 bis 3 Sekunden wieder aus und startet dann echt richtig schlecht... 30 bis 40 Sekunden Orgeln! Wenn der Motor läuft, dann hat er Kraft, Rußt aber schwarz sobald man etwas Last abfordert. Ansich läuft er dann aber rund. Wenn er warm gefahren wurde, ich den Wagen aus mache und wieder an, geht er sofort an und läuft rund.

Hängen diese Probleme mit den injektoren zusammen? Undicht und vielleicht auch nicht mehr im top Zustand?

Ich weiß um die Problematik beim Tausch der Injektoren, war mir aber vor Kauf bekannt.

2. Unter dem Wagen sind schwarze ölflecken, auf Höhe vom Motor. Schwachstelle die Ansaugbrücke? Kann man die abdichten? Lt Google nein, bei ebay finde ich aber Dichtsätze.

Ich hab den Wagen echt günstig geschossen, von daher schrecke ich nicht davor zurück etwa zu investieren, aber nur wenn es sinnvoll ist.

Danke und beste Grüße
Daniel

Anzeige

Hallo,

schau mal hier (hier klicken).[eBay] Dort wird jeder fündig!


#2 Metropolis

Metropolis

    Das Leben beginnt dort, wo die Zeit egal ist.

  • Premium Member
  • 423 Beiträge:
  • Geschlecht:männlich
  • Wohnort:Bitburg
  • Vorname:Dirk

Geschrieben 11.09.2019 - 21:55

         Hallo Daniel,

 

zu 1: Rücklaufmenge der Injektoren prüfen lassen, macht z.B. jeder Bosch Dienst.

         Danach weisst Du ob ein oder mehrere Injektoren Fritte sind. ggf. austauschen oder abdichten

         lassen.

 

        Wenn Du das ausgeschlossen hast, überprüfe  die Dieselleitung ob die dicht sind oder Luft saugen. Dazu schieb vorsichtig die

        schwarze Schutzhülle

        der Dieselleitungen am Dieselfilter nach hinten. Dann kannst du an der transparenten Spritleitung sehen ob in der Leitung Luft ist.

        Falls ja, arbeite dich im

        Suchbereich  des Forums zur Fehlerbehebung durch, du hast hier alle relevanten Threads die du brauchst.

        Da der Wagen aber direkt anspringt, kann man dies evtl. ausschließen.  Richtig kalt ist es bisher ja noch nicht !Prüf aber trotzdem.

 

        Wenn das auch ausgeschlossen ist, könnte evtl. deine HD Pumpe (Benzinpumpe) den Geist aufgegeben haben.

        Sifft die vorne an der  Stirnseite,

        also ist da so eine ölige Schmocke dran? Ist ein Zeichen dafür das es mit Ihr nicht zum besten steht.

 

 

zu 2: Begib dich mal unter deinen Granny und such mal systematisch den Verlauf der Ölflecken zum Ursprung hin, ggf. mach Photos und

         poste diese hier.

        

        Was sagt denn dein Fehlerspeicher? Zündschlüssel rein, drei x an und drei x direkt wieder aus, dann aufs Display schauen und 

        aufschreiben was der Bordcomputer für Fehler angibt.

 

        Check diese Sachen ab und dann meldest du dich wieder .

         :wave:

 

         


  • Mik gefällt das

#3 DaDonDerDritte

DaDonDerDritte

    Mitglied

  • Member
  • 23 Beiträge:

Geschrieben 16.09.2019 - 21:42

Perfekt, danke dir für die ganzen Ratschläge! Melde mich sobald ich die Tipps durch habe.

Beste Grüße
Daniel


0 Besucher lesen dieses Thema

Mitglieder: 0 | Gäste: 0 | Anonyme Mitglieder: 0