Zum Inhalt wechseln


Neue Themen

Heutige Geburtstage

  • s Foto

    Brüllmücke (35)

  • s Foto

    donna1 (59)

  • s Foto

    Black94 (53)

  • s Foto

    markignite (44)

  • s Foto

    JK67 (51)

Anstehende Veranstaltungen


Foto

Öldruck 2,7 CRD WG BJ 2002


  • Please log in to reply
21 Antworten

#1 Umberto

Umberto

    Mitglied

  • Member
  • 36 Beiträge:

Geschrieben 15.05.2018 - 22:04

Hallo! Bei mir ist folgendes Fehlerbild. Bei kaltem Motor - sowie bei kalten Ausentemperaturen - habe ich einen ganz normalen Öldruck lt. Anzeige. Wenn der Motor warm wird, fällt der Druck am Stand bzw bei sehr langsamer Fahrt völlig ab. Bis zur Warnanzeigen check gauges.
Jetzt hab ich folgendes gemacht insg. 3 Ölwechsel 1. 5w30 2. 10w40 und jetzt 20w50 (zumind kurzfristig drinnen). 2x Filterwechsel. Mann-Filter verbaut + neue Dichtungen. Öldruckgeber erneuert (Originalteil Mercedes). Das Fahrzeug raucht nicht und hat keinen Ölverlust. Der Vorbesitzer hat Kühlerdichtmittel benutzt um ein Leck im Kühler abzudichten. Trotz Spülung heizt meiner nicht besonders (Klappen bereits erneuert). Die Temp im Normalbetrieb beträgt 100 Grad C. Wenn ich auf der Autobahn schneller fahre wird er wirklich heiß. Was soll ich tun? Danke

Anzeige

Hallo,

schau mal hier (hier klicken).Dort wird jeder fündig!


#2 Mik

Mik

    Master of Desaster

  • Moderatoren
  • 1.836 Beiträge:
  • Geschlecht:männlich
  • Wohnort:Bad Vilbel
  • Vorname:Mirko

Geschrieben 15.05.2018 - 22:47

Als erstes Mal die Ölpumpe ersetzen, die hat's scheint's hinter sich.


#3 cherokee xj

cherokee xj

    You are good in what you do, if you do it with passion

  • Premium Member
  • 20.980 Beiträge:
  • Geschlecht:männlich
  • Wohnort:NRW
  • Vorname:Micha

Geschrieben 16.05.2018 - 01:41

Erstmal sehen, daß die Kühlerdichtmumpe aus deinem Motor und dem Kühlkreislauf

wieder komplett und vollständig rauskommt.

 

Das Zeugs setzt dir die Kanäle im Motorblock zu und führt am Ende damit zu erhöhter

Temperatur. :yes:

 

Dreckszeug !



#4 Umberto

Umberto

    Mitglied

  • Member
  • 36 Beiträge:

Geschrieben 16.05.2018 - 06:18

zum Reinigen. Wie würdet ihr das machen? Zylinderkopf runter ist ja ein Wahnsinn, da man da ja den ganzen Motor ausbauen muss...

#5 Heisseluft

Heisseluft

    Lalala...

  • Advanced Member
  • 9.231 Beiträge:
  • Geschlecht:keine Angabe

Geschrieben 16.05.2018 - 06:20

Und nicht vergessen den Motorkühler zu ersetzen.



#6 monk

monk

    Mitglied

  • Member
  • 645 Beiträge:
  • Geschlecht:männlich
  • Wohnort:32683 Barntrup
  • Vorname:Holger

Geschrieben 16.05.2018 - 07:37

Als erstes Mal die Ölpumpe ersetzen, die hat's scheint's hinter sich.

 

Das würde ich jetzt so pauschal nicht sagen. Kann auch sein dass das Überdruckventil an der Pumpe nicht richtig schließt. 

Ich hab meine aus dem Grund im Winter tauschen lassen.

Pumpe i.O. Ventil klemmt bei offen. Dann hast im Standgas wirklich nur Öldruck wenn der Motor kalt ist. 

Ich hab bis jetzt aber noch nicht herausfinden können ob es das Ventil einzeln gibt.

 

 

Erstmal sehen, daß die Kühlerdichtmumpe aus deinem Motor und dem Kühlkreislauf

wieder komplett und vollständig rauskommt.

 

Das Zeugs setzt dir die Kanäle im Motorblock zu und führt am Ende damit zu erhöhter

Temperatur. :yes:

 

Dreckszeug !

 

Gegen die Flussrichtung spühlen.



#7 DerFlo

DerFlo

    Mitglied

  • Member
  • 127 Beiträge:
  • Geschlecht:männlich
  • Wohnort:Neckarsulm
  • Vorname:Flo

Geschrieben 16.05.2018 - 12:03

Wenn du schon an der Ölpumpe bist dann Prüf gleich mal Pleuel-& Hauptlager die waren bei mir mit der Grund.
Ich würde auch nicht mehr ohne Öldruck fahren, hat mich einen Zylinder Gekostet.

#8 felixdohc

felixdohc

    Mitglied

  • Member
  • 20 Beiträge:

Geschrieben 16.05.2018 - 20:40

Hallo
Ist der Deckel bzw Halter vom Ölfilter komplett.
Kann sein das da bei der Demontage des Ölfilters mal das letzte stück abgerissen ist (sitzt ein kleiner O Ring am ende von diesem Stück)wenn das dann so verbaut wird haste auch keinen Druck mehr.

#9 Umberto

Umberto

    Mitglied

  • Member
  • 36 Beiträge:

Geschrieben 18.05.2018 - 16:33

Hallo! Danke! Das hat meines Wissens nicht abgebrochen ausgesehen. Es war ein Ring, Woche ich eine Gummidichtung reingegeben hab. Vorher war keine drin.

Da ich bei Mercedesteilen vorsichtig bin. Wo würdet Ihr eine neue Ölpumpe kaufen? LG

#10 monk

monk

    Mitglied

  • Member
  • 645 Beiträge:
  • Geschlecht:männlich
  • Wohnort:32683 Barntrup
  • Vorname:Holger

Geschrieben 19.05.2018 - 09:04

Die Ölpumpe bekommst du nur über Jeep. Ich hab auch lange gesucht aber nichts anderes gefunden.



#11 Umberto

Umberto

    Mitglied

  • Member
  • 36 Beiträge:

Geschrieben 19.05.2018 - 10:36

lieber monk, danke! weißt du noch, was du bezahlt hast? lg

#12 monk

monk

    Mitglied

  • Member
  • 645 Beiträge:
  • Geschlecht:männlich
  • Wohnort:32683 Barntrup
  • Vorname:Holger

Geschrieben 19.05.2018 - 16:20

Die Pumpe hat die Nummer K05080118AC und hat mich beim Freundlichen 475€ gekostet.



#13 felixdohc

felixdohc

    Mitglied

  • Member
  • 20 Beiträge:

Geschrieben 21.05.2018 - 20:58

Hallo
Was heist Du hast eine eine Dichting reingegeben?
Beim Filterwechsel must Du 3 Oringe haben bzw wechseln.
https://m.ebay.at/it...YgAAOSwU8hY5QPy
Wenn der unterste Teil fehlt haut dir hier der Öldruck ab
Mfg

#14 Umberto

Umberto

    Mitglied

  • Member
  • 36 Beiträge:

Geschrieben 21.05.2018 - 21:31

Hallo! Ja, eben. Vorher war keiner drinnen. Ich hab dann einen reingegeben. Hat das Problem aber leider nicht gelöst... was ich nicht verstehe, warum die Ölpumpe den Druck bei kalten Außentemperaturen aufbaut und er aber bei warmen Außentemperaturen nicht geht (bzw. Bei kaltem Motor). Das kann ja nicht nur in der Viskosität begründet sein, denn auch im Winter wird der Motor bei langen Autobahnfahrten ordentlich warm bzw. heiß. LG

#15 felixdohc

felixdohc

    Mitglied

  • Member
  • 20 Beiträge:

Geschrieben 22.05.2018 - 09:31

Was hast Du reingegeben?
Schaut dein Ölfilterdeckel jetzt so aus wie auf dem Link den Ich gepostet habe?
Wenn es der gleiche ist hast Du 3 Oringe montiert?

#16 Umberto

Umberto

    Mitglied

  • Member
  • 36 Beiträge:

Geschrieben 22.05.2018 - 09:59

Nach 5W30, 10W40 bin ich jetzt bei 20W50 angelangt. Veränderungen im Druck für mich durch den Wechsel nicht ersichtlich.
Ja, sieht so aus, mit 3 Ringen. Danke

#17 felixdohc

felixdohc

    Mitglied

  • Member
  • 20 Beiträge:

Geschrieben 22.05.2018 - 10:16

Leg dich mal unters Auto und versuchst die Kurbelwelle Axial zu verschieben.
Nimm ein Montiereisen und Drücke die Kurbelwelle richtung Getriebe und dann richtung Kühler.
Berichte wieviel Spiel da vorhanden ist!
Mfg

#18 Heisseluft

Heisseluft

    Lalala...

  • Advanced Member
  • 9.231 Beiträge:
  • Geschlecht:keine Angabe

Geschrieben 22.05.2018 - 12:33

Wurde der Öldruck auch mal richtig gemessen?


  • monk gefällt das

#19 Umberto

Umberto

    Mitglied

  • Member
  • 36 Beiträge:

Geschrieben 22.05.2018 - 13:18

Das mach ich vor dem Ausbau der Pumpe.bei einem Bekannten. Selber hab ich nichts zum Messen. Aber wie oben geschrieben, den Druckschalter bereits getauscht.

#20 felixdohc

felixdohc

    Mitglied

  • Member
  • 20 Beiträge:

Geschrieben 22.05.2018 - 16:29

Axialspiel schon geschaut?

#21 Umberto

Umberto

    Mitglied

  • Member
  • 36 Beiträge:

Geschrieben 22.05.2018 - 16:58

Nein, noch im Büro :-(

Anzeige

Hallo,

schau mal hier in dieser Rubrik nach..Dort gibt es passendes zu deinem Jeep


#22 Umberto

Umberto

    Mitglied

  • Member
  • 36 Beiträge:

Geschrieben 23.05.2018 - 18:12

So. Spiel kontrolliert. Eigentlich rührt sich da nix.


0 Besucher lesen dieses Thema

Mitglieder: 0 | Gäste: 0 | Anonyme Mitglieder: 0