Zum Inhalt wechseln


Neue Themen

Heutige Geburtstage

  • s Foto

    cowboy82 (36)

  • s Foto

    HenryKJ (56)

  • s Foto

    sattelcaddy (46)

  • s Foto

    rexundi (55)

  • s Foto

    combollo (59)


Foto

ABS Sensor defekt


  • Please log in to reply
4 Antworten

#1 Karlheinzmg

Karlheinzmg

    Mitglied

  • Member
  • 24 Beiträge:

Geschrieben 25.05.2018 - 15:30

Hallo, ich bin eigentlich im Commander Forum unterwegs, mein Nachbar hat einen Partriot MK und bei ihm leuchtet ABS und ESD, eine Werkstatt hat einen Fehler ausgelesen und meint es sei der rechte hintere ABS Sensor, kann das sein, kommt so etwas öfters vor? wie sind eure Erfahrungen zu dem Thema.
Ist es nur der Kabelstrang der von Radlagergehäuse in den Innenraum führt?
Die kleine Autowerkstatt die den Befund festgelegt hat möchte die Arbeiten nicht ausführen da sie noch keine Jeeps repariert hat.
Kann mir einer aus dem Forum helfen und evtl. Eine Bezugsquelle für die Ersatzteile nennen
Gruß Karlheinzmg

#2 Labrador

Labrador

    Mitglied

  • Member
  • 68 Beiträge:

Geschrieben 25.05.2018 - 16:12

Moin, die Sensoren gehen schon mal kaputt. Das passiert nicht nur bei Jeep, das passiert selbst bei deutschen Premiumherstellern. Sicher sollte man auch die Kabel und ganz besonders die Steckverbindungen prüfen und wenn das o.k. ist den Sensor wechseln. Die Sensoren gibts für den Patriot recht günstig bei ebay. Meist sogar für unter 30 Euro

Dieser Beitrag wurde von Labrador bearbeitet: 25.05.2018 - 16:12

  • Torsnes gefällt das

#3 Karlheinzmg

Karlheinzmg

    Mitglied

  • Member
  • 24 Beiträge:

Geschrieben 12.06.2018 - 19:11

Moin, die Sensoren gehen schon mal kaputt. Das passiert nicht nur bei Jeep, das passiert selbst bei deutschen Premiumherstellern. Sicher sollte man auch die Kabel und ganz besonders die Steckverbindungen prüfen und wenn das o.k. ist den Sensor wechseln. Die Sensoren gibts für den Patriot recht günstig bei ebay. Meist sogar für unter 30 Euro



#4 Karlheinzmg

Karlheinzmg

    Mitglied

  • Member
  • 24 Beiträge:

Geschrieben 12.06.2018 - 19:26

Hallo,
kurze Rückmeldung, wir haben die ABS Sensoren wie oben gesagt im Netz bestellt, selber eingebaut, ( war in 1Stunde erledigt)
danach Probefahrt, und nach 100 Meter Fahrstrecke hat sich der Fehler selbst gelöscht.Super!!!

Jetzt eine erneute Frage
wir waren heute mit dem Wagen zum TÜV und da wurden die hinteren, unteren Querlenker ( das ist die Eisenstange mit den beiden Runden Gummibuchsen) beanstandet, habe ich ebenfalls schon bestellt und der Einbau wird auch kein Problem darstellen.
Ein weiterer Mangel ist die Hinterachsaufhängung direkt am Diffential, da sind rechts und links runde Gummibuchsen ca. 8cm im dm die konnte ich bislang im Netz nicht finden, wer kann mir hier noch einmal helfen
Gruß Karlheinz

#5 Labrador

Labrador

    Mitglied

  • Member
  • 68 Beiträge:

Geschrieben 15.06.2018 - 14:20

Ich sag da mal Rock.com oder Jeep Service Partner. Das wird schon


0 Besucher lesen dieses Thema

Mitglieder: 0 | Gäste: 0 | Anonyme Mitglieder: 0