Zum Inhalt wechseln


Neue Themen

Heutige Geburtstage

  • s Foto

    Schelle (41)

  • s Foto

    ms76 (53)

  • s Foto

    Caro (55)

  • s Foto

    Franky1B19 (55)

  • s Foto

    Jeep88 (31)


Foto

laden Starterbatterie beim WK2 ab 2017


  • Please log in to reply
45 Antworten

#26 Det65

Det65

    Jetzt erst recht

  • Moderatoren
  • 7.677 Beiträge:
  • Geschlecht:männlich
  • Wohnort:46519 Alpen
  • Vorname:Detlef

Geschrieben 10.01.2019 - 17:16

Du weißt doch gar nicht wie ich schlafe.......Wieviel antworten bekommt man wenn man in die Suche geht?? 

 

 


  • Baloo63, tom58 und OldTom gefällt das

Anzeige

Hallo,

schau mal hier (hier klicken).Dort wird jeder fündig!


#27 Ticktacktom

Ticktacktom

    Mitglied

  • Member
  • 610 Beiträge:
  • Geschlecht:männlich
  • Wohnort:Wiesbaden
  • Vorname:Thomas

Geschrieben 10.01.2019 - 19:12

Du findest auf fast jede Frage irgendwo bereits ne Antwort. Forum schliessen zur Vermeidung von Wiederholungen ? :-)

  • JJL gefällt das

#28 Det65

Det65

    Jetzt erst recht

  • Moderatoren
  • 7.677 Beiträge:
  • Geschlecht:männlich
  • Wohnort:46519 Alpen
  • Vorname:Detlef

Geschrieben 10.01.2019 - 20:08

Du findest auf fast jede Frage irgendwo bereits ne Antwort. Forum schliessen zur Vermeidung von Wiederholungen ? :-)

Ne das Forum nicht, aber diesen Thread....

 

 

Ist es wirklich nötig alles mehrmals durchzukauen?? Das kann nicht der Sinn eines Forums sein, dafür ist die Suche da.

 

Wir wollen doch nur vermeiden dass hier alles zugemüllt wird. 

 

 

Gruß D


  • Baloo63 gefällt das

#29 JJL

JJL

    Mitglied

  • Member
  • 794 Beiträge:
  • Geschlecht:männlich
  • Wohnort:Butzbach

Geschrieben 11.01.2019 - 09:22

Es gibt eine handvoll Leute hier im Forum, vor denen habe ich wirklich Respekt im Bezug auf ihr Wissen.

Du gehörst dazu Det65. 

 

Aber das Gemeckere ist ab und an echt schwierig ;) .....zb : man stellt sich hier im Forum vor bevor man fragt !.....die Frage gabs doch schon ! etc.

Anstatt mit mehreren Beiträgen zu meckern wie doof ein Thema ist, kopiert dem Fragenden doch einfach den Link mit der passenden Antwort rein. Geht sicherlich schneller, als mehrere Kommentare zu schreiben, die dem Fragenden verdeutlichen sollen, wie doof er eigentlich ist, dass er nicht sucht.

Falls das dennoch zu aufwändig ist : dann löscht halt das Thema oder besser : scrollt weiter.

Man sollte sich überlegen, was für eine Forengemeinschaft schädlicher ist : ein Thema, das es schon gab (wo dennoch nette Antworten geschrieben werden) oder ein Löschen von Beiträgen bzw ein Rumgemeckere.

Die Meckerkommentare verbreiten schlechte Stimmung, strecken das Thema unnötig und führen zu keiner Lösung.

Es gibt im Leben echt schlimmere Dinge über die man sich aufregen kann. Armut Krankheit Tod etc.  Das Fragen von bereits bestehenden Fragen steht auf meiner Liste zumindest, nicht drauf. 

Ich behaupte sogar mal ganz frech, dass es zu unseren aktuellen Autos keine Frage gibt, die nicht schon mal irgendwo im Netz gestellt worden ist. 

Wie war das noch mal ? ...es gibt keine doofe Fragen, nur doofe Antworten ? ;)

Den Beitrag hier hätte man eventuell in die "Kritik am Forum" Rubrik schreiben können.... kann man ja eventuell verschieben.

 

Ich hoffe übrigens dass der Themenstarter mittlerweile eine Lösung gefunden hat. 

 

lg  und ein "nettes" 2019 ;)

 


Dieser Beitrag wurde von JJL bearbeitet: 11.01.2019 - 09:25

  • Baloo63, gpz500s, Ticktacktom und 1 anderen gefällt das

#30 lehencountry

lehencountry

    Mitglied

  • Member
  • 289 Beiträge:
  • Geschlecht:männlich
  • Wohnort:Bayer. Wald
  • Vorname:werner

Geschrieben 11.01.2019 - 20:12

@JJL

gut und treffend beschrieben.

 

@Det65

Hallo Detlev, ist doch nicht so schlimm. Ganz identisch werden Themen nie sein, durch Baujahre Fortschritt ändern sich ja Modelle und deren Teile. Wenn mich ein Thema nicht interessiert, dann ignoriere ich es eben. Ist ja nicht so, dass Themen seriell im Forum stehen (Ladenkasse) und andere blockieren. Mit einem Klick kannst doch sofort wechseln. 

 

Das Phänomen mit der geringen Ladung geht weiter. 

Hatte von gestern auf heute morgen 14 Std. das neue Ladegerät CTEK MXS 5.0 dran - im Normal PKW Modus.

Nach einigen Stunden zeige Ladegerät voll an (Stufe 7 beim MXS 5.0).

Messung ergab 12.3 V.

Hab dann zusätzlich direkt an der Batterie gemessen, auch 12,3 V.

Bin dann zum Jeep-Händler - Messung ergab dort auch 12,34 V,  281 CCA. Nennwert 650 CCA.

Ladezustand 50%.

 

Mechaniker hat bisher keine Idee, hat angeboten, Auto in der Werkstatt mal zu laden.

Meine Vermutung: zu wenig Ladestrom weil nicht der explizite Modus für Kälte bzw. AGM verwendet wurde. Wie ich schon erwähnte, steht auf der Batterie max. 14,4 V laden.

Letzter Versuch: Seit heute nachmittag probier ich jetzt den AGM Modus mit 14,7. 

Wenn das auch nix bringt, kommt er zum Händler.

 

Mir unerklärlich: Warum lädt die Lichtmaschine bei Fahrten von über 70km nicht voll auf ?

Die kleine 65 AH sollte doch mit jedem der erwähnten Ladegeräte voll werden.

 

Und Frage an euch: welche Spannung hat denn eure Batterie ?

 

 

 


  • guzzi97 gefällt das

#31 tom58

tom58

    Mitglied

  • Advanced Member
  • 1.132 Beiträge:
  • Geschlecht:männlich
  • Wohnort:Mallorca
  • Vorname:Tom

Geschrieben 11.01.2019 - 21:13

Hast Du die 12,3 Volt gemessen während das Ladegerät angeschlossen und in Betrieb war? Oder war das eine Ruhemessung?
Zu Deiner Frage: bei meiner 100ah Batterie bewegt sich die Ruhespannung zwischen 12,3 und 12,8 je nach Einsatz.

Dieser Beitrag wurde von tom58 bearbeitet: 11.01.2019 - 21:13

  • Baloo63 gefällt das

#32 lehencountry

lehencountry

    Mitglied

  • Member
  • 289 Beiträge:
  • Geschlecht:männlich
  • Wohnort:Bayer. Wald
  • Vorname:werner

Geschrieben 11.01.2019 - 21:51

12.3 ruhemessung.
13.7 ladespannung.

#33 tom58

tom58

    Mitglied

  • Advanced Member
  • 1.132 Beiträge:
  • Geschlecht:männlich
  • Wohnort:Mallorca
  • Vorname:Tom

Geschrieben 11.01.2019 - 22:10

Welche Spannung hast Du denn wenn der Motor läuft?

#34 lehencountry

lehencountry

    Mitglied

  • Member
  • 289 Beiträge:
  • Geschlecht:männlich
  • Wohnort:Bayer. Wald
  • Vorname:werner

Geschrieben 11.01.2019 - 22:17

14.5 wenn er läuft.
Wenn ich ausschalte, auf Acc, zeigen offroad pages 12,7, kurz darauf 12,6 und langsam weiter runter bis auf 12,4.
Vielleicht gehts auch noch weiter ab wenn ich länger warten würde.

#35 tom58

tom58

    Mitglied

  • Advanced Member
  • 1.132 Beiträge:
  • Geschlecht:männlich
  • Wohnort:Mallorca
  • Vorname:Tom

Geschrieben 11.01.2019 - 22:39

Ich verstehe ehrlich gesagt nicht wieso da nur eine 65ah Batterie drinne ist. Bei den div. Batterielieferanten steht für den Wk2 immer 93 oder 95ah drin. War das original bei der Auslieferung so??

#36 lehencountry

lehencountry

    Mitglied

  • Member
  • 289 Beiträge:
  • Geschlecht:männlich
  • Wohnort:Bayer. Wald
  • Vorname:werner

Geschrieben 11.01.2019 - 22:49

...m.W. original.
Was haben andere Mitleser?

#37 OldTom

OldTom

    Mitglied

  • Member
  • 979 Beiträge:
  • Geschlecht:männlich
  • Wohnort:MZ
  • Vorname:Tom

Geschrieben 11.01.2019 - 23:10

...m.W. original.
Was haben andere Mitleser?


In meinem 2010er WH habe ich eine 95Ah AGM Batterie. Das Auto hat keine Start/ Stopp Automatik, aber eine Standheizung. Die Ladespannung, bei dieser Jahreszeit (Temperatur um die 2 Grad Celsius) pendelt zwischen 14,8 und 14,9 Volt gemessen direkt an der Batterie. Wenn das Auto einen Tag lang nicht bewegt wurde und ich auf ACC schalte, messe ich 12,6V.
  • tom58 gefällt das

#38 tom58

tom58

    Mitglied

  • Advanced Member
  • 1.132 Beiträge:
  • Geschlecht:männlich
  • Wohnort:Mallorca
  • Vorname:Tom

Geschrieben 12.01.2019 - 14:11

Mach Doch in der Wk2 Sektion einen thread auf und frag mal nach der normalen Batteriegrösse.

#39 lehencountry

lehencountry

    Mitglied

  • Member
  • 289 Beiträge:
  • Geschlecht:männlich
  • Wohnort:Bayer. Wald
  • Vorname:werner

Geschrieben 12.01.2019 - 20:54

Heute morgen, mehr als 12,3 V wurde nicht geladen, nach ca 14 Std.
Springt aber toll an.
Ok, der Fall hier wird zu den Akten gelegt. Werde ihn vermutlich mal beim Händler über Nacht laden.
Danke für die Tipps. 😏

#40 tom58

tom58

    Mitglied

  • Advanced Member
  • 1.132 Beiträge:
  • Geschlecht:männlich
  • Wohnort:Mallorca
  • Vorname:Tom

Geschrieben 13.01.2019 - 14:39

Ok Werner, das mit den 2 Batterien ist echt interessant. Bevor Du Dich jetzt verrückt machst, empfehle ich Dir direkt an *beiden* Batterien die Spannung zu messen. Schau mal ob die unterschiedlich geladen werden. Und dann mess nochmal den Ruhestrom an beiden.

#41 Baloo63

Baloo63

    Mitglied

  • Member
  • 205 Beiträge:
  • Geschlecht:männlich
  • Wohnort:58300 Wetter
  • Vorname:Mike

Geschrieben 13.01.2019 - 19:00

wieviel Volt muß eine Starterbatterie eigentlich haben..... 

war das nicht zwischen 12 und 12,5V (je nach temp. und Zustand)

ich würde da gar nichts machen.... 


Dieser Beitrag wurde von Baloo63 bearbeitet: 13.01.2019 - 19:01

  • Det65 gefällt das

#42 OldTom

OldTom

    Mitglied

  • Member
  • 979 Beiträge:
  • Geschlecht:männlich
  • Wohnort:MZ
  • Vorname:Tom

Geschrieben 13.01.2019 - 23:33

Eine voll geladene Starterbatterie hat eine Spannung von 12,6V. Ist sie entladen hat sie noch 11,8V. Niedrigere Spannungen zeugen von Tiefentladung und die Batterie hat wahrscheinlich irreversible Schäden erlitten.

#43 guzzi97

guzzi97

    Mitglied

  • Member
  • 946 Beiträge:
  • Geschlecht:männlich
  • Wohnort:Münster / NRW
  • Vorname:Branni

Geschrieben 14.01.2019 - 07:52

@Mike :

..voll 12.6 bis 12.8V..

Hier gibts mehr Futter bzgl. Starterbatterie

https://de.wikipedia...Starterbatterie

 

@ Werner : dann scheint Deine Batterie gut gealtert sein, wenn sie sich nicht mehr als 12.3V laden lässt..

Ich würde vorschlagen, Batterie tauschen

 

Grüße

 

 



#44 tom58

tom58

    Mitglied

  • Advanced Member
  • 1.132 Beiträge:
  • Geschlecht:männlich
  • Wohnort:Mallorca
  • Vorname:Tom

Geschrieben 14.01.2019 - 09:44

Da bin ich ganz bei Branni und Tom. Das Auto ist doch noch neu, zurück zum Händler und reparieren lassen. Die Batterien scheinen wohl kaputt zu sein. Aber achte darauf das beide getauscht werden. Am besten die alten markieren.

#45 Det65

Det65

    Jetzt erst recht

  • Moderatoren
  • 7.677 Beiträge:
  • Geschlecht:männlich
  • Wohnort:46519 Alpen
  • Vorname:Detlef

Geschrieben 14.01.2019 - 10:00

Warum sollte der Händler die Batterien auf Garantie tauschen?? Er wird grinsen und sagen kommen sie wieder wenn sie Probleme damit haben ! Ich empfinde die ganze Geschichte hier als Luxusproblem und Helikoptersyndrom!!
  • Baloo63 gefällt das

Anzeige

Hallo,

schau mal hier in dieser Rubrik nach..Dort gibt es passendes zu deinem Jeep


#46 guzzi97

guzzi97

    Mitglied

  • Member
  • 946 Beiträge:
  • Geschlecht:männlich
  • Wohnort:Münster / NRW
  • Vorname:Branni

Geschrieben 14.01.2019 - 14:40

Warum sollte der Händler die Batterien auf Garantie tauschen?? Er wird grinsen und sagen kommen sie wieder wenn sie Probleme damit haben ! Ich empfinde die ganze Geschichte hier als Luxusproblem und Helikoptersyndrom!!

 

..Luxusproblem, nöö...

Händler tauschen...nöö, weil "Verschleißtteil"

 

@ Mike : wie schon erwähnt um wirlich sicher zu sein, ob die Batterie o.k. diese mal richtig "checken" lassen.

Also nicht nur Spannung messen, sondern u.a. den Kurzschlusstrom, etc.

Das kann entweder der Händler machen oder aber, auf jedenfall der BOSCH Dienst.

 

Dann biste "sicher"...




1 Besucher lesen dieses Thema

Mitglieder: 0 | Gäste: 1 | Anonyme Mitglieder: 0