Zum Inhalt wechseln


Neue Themen

Heutige Geburtstage

  • s Foto

    HeinerXJ-CJ (45)

  • s Foto

    grandarch (72)

  • s Foto

    GCSteve (34)

  • s Foto

    R05TBR4T3N (20)

  • s Foto

    swiss59 (52)


Foto

SRT MY 2015 Schlagen im Antriebsstrang bei Lastwechsel und geringe Leistung im 4. Gang


  • Please log in to reply
9 Antworten

#1 V8martin

V8martin

    Mitglied

  • Member
  • 442 Beiträge:
  • Geschlecht:männlich
  • Wohnort:Kreis SL-FL
  • Vorname:Martin

Geschrieben 12.06.2019 - 09:03

Hallo,

 

leider komme ich bei Jeep in der Werkstatt und mit dem Jeep Gebietsleiter Nord mit meinem Mangel nicht weiter.

Seit einiger Zeit habe ich beim Lastwechsel ein Schlagen im Antriebsstrang. Erstmals bemerkt habe ich es bei ca. 60TKM, aktuelle Laufleistung 97TKM. Die Schläge werden zunehmend stärker und sind inzwischen auch beim Ausrollen an eine Ampel spürbar. Da die Garantie am Ende des Monats ausläuft und ja nun auch die 100TKM bald voll sind drängt die Zeit etwas.

Ich habe mal ein Hinterrad hoch genommen und bewegt, spiel in der Laufläche auf dem Boden ca. 10cm!

Dabei ist das Schlagen aus dem Bereich Getriebe / Verteilergetriebe deutlich zu hören.

Da das Verteilergetriebe vor knapp 10TKM wegen starker Vibrationen im gesamten Fahrzeug beim Beschleunigen neu gekommen ist, schließe ich das mal aus. Beim rollen rückwärts ohne Gas zu geben kommen zurrende Geräusche aus dem Bereich des Getriebes.

Leider gibt es bei Jeep keine Vorgabe für ein Limit wie viel Spiel im Antriebsstrang vorhanden sein darf.

Da das 8HP Getriebe mit über 12TsD Euro + Einbau und MwSt zu Buche schlägt, will die Allianz da nicht bei ohne eine Zusage von Jeep, das es wirklich an dem Getriebe liegt.

Zusätzlich habe ich seit einiger Zeit eine verminderte Leistung beim manuellen Schalten nur im 4. Gang und nur von genau 2000-3000 Motorumdrehungen. So langsam nervt es, das man immer wieder in der Bringepflicht ist, und leider übernimmt die Garantie keine kosten für Fehlersuche!

Nächste Woche werde ich die Zündkerzen neu machen lassen und die Hydrostößel der Fahrerseite, nachdem die Beifahrerseite ebenfalls schon neu ist. damit soll ein defekt am Motor zu der Drehzahl ausgeschlossen werden.

 

Vielleicht hat ja schon jemand diese Mängel gehabt und kann weiterhelfen.

Gem. Aussage Jeep sind beide Fehler bisher nicht bekannt.

 

Gruß aus dem  hohen Norden



Anzeige

Hallo,

schau mal hier (hier klicken).Dort wird jeder fündig!


#2 BigDaddy911

BigDaddy911

    Mitglied

  • Member
  • 373 Beiträge:
  • Geschlecht:männlich
  • Wohnort:Hamburg
  • Vorname:Zeljko

Geschrieben 12.06.2019 - 09:34

Servus Martin,

 

ist denn der Filter und das Öl im Getriebe schon mal gewechselt worden ? Außerdem sollte bei dem 8HP Getriebe eine Mechanik ausgebaut und die darin befindlichen Dämpfungskolben erneuert werden.

Ich werde wohl dieses Jahr auf jeden Fall so eine Wartung des Getriebes durchführen lassen. Kostet schlappe 600 Tacken aber da ich den Jeep länger behalten will muss das wohl sein.

Ich hoffe du kommst bei deinem Problem voran.

 

Grüße


Dieser Beitrag wurde von BigDaddy911 bearbeitet: 12.06.2019 - 09:34


#3 V8martin

V8martin

    Mitglied

  • Member
  • 442 Beiträge:
  • Geschlecht:männlich
  • Wohnort:Kreis SL-FL
  • Vorname:Martin

Geschrieben 12.06.2019 - 09:58

Servus Martin,

 

ist denn der Filter und das Öl im Getriebe schon mal gewechselt worden ? Außerdem sollte bei dem 8HP Getriebe eine Mechanik ausgebaut und die darin befindlichen Dämpfungskolben erneuert werden.

Ich werde wohl dieses Jahr auf jeden Fall so eine Wartung des Getriebes durchführen lassen. Kostet schlappe 600 Tacken aber da ich den Jeep länger behalten will muss das wohl sein.

Ich hoffe du kommst bei deinem Problem voran.

 

Grüße

 

Das ist doch eine Geschichte, die Jeep auf jeden Fall wissen sollte!

Bin echt enttäuscht von dem derzeitigen Verlauf, werde das mal Preisgeben,

 

vielen Dank



#4 Tanith

Tanith

    Mitglied

  • Member
  • 10 Beiträge:
  • Geschlecht:männlich
  • Wohnort:Chemnitz
  • Vorname:Frank

Geschrieben 12.06.2019 - 10:47

Hallo!

 

Von deiner Schilderung her ahne ich fürchterliches. Der Schaden kommt mir bekannt vor, aber an einem anderen Fahrzeug(Corvette). Ich hatte ähnliche Symptome, bis es mir das Getriebe zerrissen hat, dies im wahrsten Sinne des Wortes! Das Planetengetriebe im Getriebe, welches für die untere Hälfte der Gangstufen zuständig ist, hatte sich aufgelöst und dann anschliessend blockiert. Dabei hat es dann das Gehäuse zerrissen => Totalverlust!

Der Leistungsverlust (vermeintlich) kam auch bei mir immer beim Wechsel in die obere Ganghälfte, da das Getriebe beim Umschalten hier schon teilweise blockiert hat...

 

Grüsse

 

Frank



#5 2015GCSRT

2015GCSRT

    Mitglied

  • Member
  • 260 Beiträge:
  • Geschlecht:männlich
  • Wohnort:Brandenburg

Geschrieben 12.06.2019 - 11:04

Ich muß mal nachfragen welche Schläge Du meinst.

Wenn ich mit meinem (auch 2015er mit aktuell 90tkm) in der Stadt an eine Ampel rolle und dabei leicht bremse, so kommt irgendwann der Moment wo das Getriebe scheinbar von Schubbetrieb (also bremsen auch per Getriebe) in den Leerlauf schaltet. Das ist bei mir auch manchmal spürbar und fühlt sich an als ob sich das Getriebe kurz verschaltet - ein gefühlter leichter Ruckler. Das hab ich allerdings schon so gut wie immer. Es ist aber definitiv kein wirkliches hartes Schlagen.

 

Schlägt es vorne oder hinten?

 

Gruß und Daumen gedrückt!

 



#6 V8martin

V8martin

    Mitglied

  • Member
  • 442 Beiträge:
  • Geschlecht:männlich
  • Wohnort:Kreis SL-FL
  • Vorname:Martin

Geschrieben 12.06.2019 - 11:22

Ich muß mal nachfragen welche Schläge Du meinst.

Wenn ich mit meinem (auch 2015er mit aktuell 90tkm) in der Stadt an eine Ampel rolle und dabei leicht bremse, so kommt irgendwann der Moment wo das Getriebe scheinbar von Schubbetrieb (also bremsen auch per Getriebe) in den Leerlauf schaltet. Das ist bei mir auch manchmal spürbar und fühlt sich an als ob sich das Getriebe kurz verschaltet - ein gefühlter leichter Ruckler. Das hab ich allerdings schon so gut wie immer. Es ist aber definitiv kein wirkliches hartes Schlagen.

 

Schlägt es vorne oder hinten?

 

Gruß und Daumen gedrückt!

 

 

Ich habe das Schlagen erst seit ca. 60TKM, man merkt es inzwischen auch beim herunterschalten an der Ampel, das war anfangs als es weniger war nicht so. Inzwischen habe ich das Gefühl, gerade im Anhängerbetrieb beim Beschleunigen (hochschalten) oder beim Lastwechsel das es die Antriebswelle zerreißt. Wenn man das Schlüsselbund, wie ich in dem Getränkehalter liegen hat, bewegen sich die Schlüssel hörbar durch den Schlupf und das anschließende schlagen. Ich hatte dieses Verhalten Anfangs nicht. Schaltvorgänge rauf wie runter waren nicht spürbar, außer im Sport / Trackmodus.

Gruß Martin



#7 BeSchm

BeSchm

    Mitglied

  • Member
  • 183 Beiträge:
  • Geschlecht:männlich
  • Wohnort:LKR Lörrach
  • Vorname:Benny

Geschrieben 12.06.2019 - 11:54

Tja, sehr schwierig. Wie diagnostiziert man ein defektes Getriebe ohne es auszubauen und zu zerlegen?

Dein zuständiger Händler stellt sich meines Erachtens nach hier als sehr inkompetent dar. Klar kann man einem Getriebe von außen in den wenigsten Fällen ansehen, ob ein defekt vorliegt, aber ein Händler sollte das Problem doch eigentlich Stück fpr Stück eingrenzen können.

Oder spielt hier der Händler auf Zeit, damit die Garantie abgelaufen ist? Wie stellt es sich denn eigentlich dar, wenn die Garantiezeit vorbei ist, aber der Händler nachweislich schon davor von einem Problem gewusst hat, dass sich dann im Nachhinein als Getriebedefekt darstellt?

 

Es werden ja hier im Forum immer wieder alte Jeep Haudegen empfohlen. Vielleicht wäre es eine Option sich an einen von denen zu wenden? Oder direkt an einen Getriebe spezialisten? Irgendwer muss dir ja sagen können wo dein Problem herkommt.



#8 2015GCSRT

2015GCSRT

    Mitglied

  • Member
  • 260 Beiträge:
  • Geschlecht:männlich
  • Wohnort:Brandenburg

Geschrieben 12.06.2019 - 12:52

Das Problem wurde innerhalb der Garantiezeit gemeldet - das sollte m.M.n. also kein Problem darstellen. Sonst könnte FCA in solchen Fällen nachher noch "Lieferschwierigkeiten" erfinden und der Kunde wäre der Dumme.


  • BeSchm gefällt das

#9 Jogi2011

Jogi2011

    Mitglied

  • Member
  • 29 Beiträge:

Geschrieben 12.06.2019 - 13:45

Moin,

 

zum Problem des Schlagens / Ruckens kann ich nichts direkt sagen.

Aber beim ZF-Getriebe führt ein Ölwechsel / -spülung nicht unbedingt zum Erfolg, wenn bereits Schaltprobleme bestehen.

 

Ich war kürzlich mit einem BMW (ebenfalls die ZF 8-Gang Automatik, Kilometerstand 160.000) beim ZF Getriebespezialisten zwecks Ölspülung.

Beim schalten vom 3. in den 4. Gang und vom 5. in den 6. Gang ist der Schaltvorgang (minimal aber spürbar) härter als bei den anderen Gängen.

Der Meister sagte mir bereits im Vorfeld, dass solche Schaltprobleme sich beim 8-Gang Getriebe nicht durch Ölspülung beseitigen lassen.

 

Ich habe es trotzdem beauftragt, denn in der Vergangenheit hatte ich mit anderen Automatikgetrieben gute Erfahrungen mit Ölspülungen gemacht.

 

Kurz: Der Meister hatte Recht. Das Getriebe schaltet zwar jetzt wirklich viel besser aber diese minimal härteren Gangwechsel blieben.

 

Ich rate daher erstmal einen ZF Spezialisten aufzusuchen. Auf der Internetseite von ZF findet man die Adressen.

Selbst wenn dieser ein paar Taler für eine Probefahrt und eine erste äußerliche Inaugenscheinnahme haben möchte.

Dadurch, dass diese Menschen täglich mit Getrieben und Differenzialen aller Größenordnungen arbeiten, kennen sie sicher auch die meisten Fehlerbilder.

Zumindest könnte so eine Expertenmeinung bei der anstehenden Diskussion mit Jeep durchaus hilfreich sein.

 

Von Jeep würde ich jetzt nicht erwarten, dass man sich voller Elan auf die kostenlose Problembeseitigung stürzt.

 

Gruß

Jens

 

 



Anzeige

Hallo,

schau mal hier in dieser Rubrik nach..Dort gibt es passendes zu deinem Jeep


#10 V8martin

V8martin

    Mitglied

  • Member
  • 442 Beiträge:
  • Geschlecht:männlich
  • Wohnort:Kreis SL-FL
  • Vorname:Martin

Geschrieben 12.06.2019 - 14:05

Das Problem wurde innerhalb der Garantiezeit gemeldet - das sollte m.M.n. also kein Problem darstellen. Sonst könnte FCA in solchen Fällen nachher noch "Lieferschwierigkeiten" erfinden und der Kunde wäre der Dumme.

 

Genau so ist es, das wurde mir schon bestätigt, das Problem in meinem Fall ist die 2+2 Versicherung, die +2 sind von der Allianz und die Stellt sich mal richtig an.

Leider werden Fehlersuche nicht gezahlt, das bedeutet zur Eingrenzung des Fehlers ist man auf die Kulanz des Händlers angewiesen, und da habe ich Glück (in einem gewissen Rahmen)




0 Besucher lesen dieses Thema

Mitglieder: 0 | Gäste: 0 | Anonyme Mitglieder: 0