Zum Inhalt wechseln


Neue Themen

Heutige Geburtstage

  • s Foto

    Benno (51)

  • s Foto

    ChilliPalmer (33)

  • s Foto

    key2c (50)

  • s Foto

    BastiMA (39)

  • s Foto

    rfeuchtinger (51)


Foto

Gebrauchtkauf mit Fragezeichen


  • Please log in to reply
6 Antworten

#1 LesPolfus

LesPolfus

    Newbie

  • Einsteiger
  • 2 Beiträge:
  • Geschlecht:männlich
  • Wohnort:Werlte (Niedersachsen)
  • Vorname:Franz

Geschrieben 23.11.2017 - 19:11

Hallo Leute,

 

ich bin noch in der Kaufphase zum Jeep KJ.

 

Ich habe bis jetzt bei zwei Jeep Cherokee 2,8CRD eine Probefahrt gemacht und nun habe ich einige Fragen. 

Die SuFu spuckte nichts wirklich passendes aus. 

 

Bei beiden Probefahrten habe ich natürlich auch die Untersetzung ausprobiert. Jeweils auf nem Parkplatz.

Mit der eingeschalteten Sperre natürlich nur geradeaus gefahren. Dann wieder in Neutral geschaltet und den Hebel für die Geländeuntersetzung Stück für stück bis in die 2WD Stellung zurückgeschaltet. als ich dann aber weiterfuhr bemerkte ich, dass die Sperre der Vorderräder noch drin war, obwohl der Hebel wieder auf 2WD stand.

Bei dem ersten Jeep habe ich durch vorsichtiges vorwärts- rückwärts rollen die Sperre wieder frei bekommen. Beim zweiten war das so nicht möglich bevor die Probefahrt zu ende war.

 

Der Hebel ging für mein Gefühl bei beiden Fahrzeugen recht schwer in beide Richtungen. 

Ich habe jeweils beim Schalten der Geländefunktion das Automatikgetriebe in N geschaltet. Das habe ich instinktiv gemacht. weiß nicht ob das richtig ist.

 

Nun die Frage an Euch:

Habt Ihr ähnliche Erfahrungen gemacht? Ist das Normal? Oder habe ich einen Bedienfehler gemacht?

 

Gruß

Franz

 

 

 



Anzeige

Hallo,

schau mal hier (hier klicken).Dort wird jeder fündig!


#2 Mik

Mik

    Master of Desaster

  • Moderatoren
  • 1.566 Beiträge:
  • Geschlecht:männlich
  • Wohnort:Bad Vilbel
  • Vorname:Mirko

Geschrieben 24.11.2017 - 04:31

Hallo Franz,

ich kenne mich mit dem KJ diesbezüglich leider nicht aus, aber vermutlich war das Schalten 'Stück für Stück' das Problem.
Ich schätze, da hat irgendwas im VTG nicht ineinandergegriffen, die Untersetzung ist bei jedem Jeep etwas anders zu handhaben.
Beim WG 2.7 CRD sollte man bei langsamen Rollen, ATG auf 'N' die Untersetzung zügig und ohne Unterbrechung durchschalten.
Das müsste aber dem Manual zu entnehmen sein...

Gruss
Mik


#3 LesPolfus

LesPolfus

    Newbie

  • Einsteiger
  • 2 Beiträge:
  • Geschlecht:männlich
  • Wohnort:Werlte (Niedersachsen)
  • Vorname:Franz

Geschrieben 24.11.2017 - 10:42

OK.

Danke für die Antwort.

 

Wahrscheinlich ist die Untersetzung auch so selten in Benutzung gewesen, dass alles etwas schwergängiger ist.

 

Gruß

Franz



#4 XJ988

XJ988

    hopeless case

  • Advanced Member
  • 16.290 Beiträge:
  • Geschlecht:männlich
  • Wohnort:16321 Bernau b.Berlin
  • Vorname:Gordon

Geschrieben 24.11.2017 - 10:50

Das ist mehr oder weniger normal, gerade wenn die VTG selten bis gar nicht geschaltet wurde.

 

Das Trennen des VA-Antriebs erfolgt im VTG per Federkraft; auch wenn der Hebel in 2hi steht heißt das nicht daß das VTG genauso weit ist. Gibt sich aber wenn es öfter mal bewegt wird, auch ein Ölwechsel kann die Situation etwas verbessern.

 

Das Schalten mit ATG auf "N" ist absolut korrekt; ein leichtes Rollen des Fahrzeugs (man spricht da von 3-5km/h) erleichtert das Schalten. Beim Einlegen der Untersetzung gibt es verschiedene Meinungen; ich mach das im Stand.



#5 Falk1981

Falk1981

    Mitglied

  • Member
  • 29 Beiträge:

Geschrieben 27.11.2017 - 12:00

ich mach das auch im stand.

grüsse

#6 McCorner

McCorner

    Mitglied

  • Member
  • 841 Beiträge:
  • Geschlecht:männlich
  • Wohnort:Düsseldorf
  • Vorname:Frank

Geschrieben 30.11.2017 - 12:26

ich mache es beim fahren bis 30 km/h - bisher kein Problem



Anzeige

Hallo,

schau mal hier in dieser Rubrik nach..Dort gibt es passendes zu deinem Jeep


#7 Gurti

Gurti

    Nachdenken ist wie googeln im eigenen Kopf

  • Premium Member
  • 6.736 Beiträge:
  • Geschlecht:männlich
  • Wohnort:OS -Land
  • Vorname:Gerd

Geschrieben 30.11.2017 - 14:48

"Stück für Stück" schalten ist schon fast eine Garantie dafür dass das VTG im Allrad hängen bleibt. Wenn es auf die Art doch einmal klappen sollte ist das eher ein glücklicher Zufall.






0 Besucher lesen dieses Thema

Mitglieder: 0 | Gäste: 0 | Anonyme Mitglieder: 0