Zum Inhalt wechseln


Neue Themen

Heutige Geburtstage

  • s Foto

    Benno (51)

  • s Foto

    ChilliPalmer (33)

  • s Foto

    key2c (50)

  • s Foto

    BastiMA (39)

  • s Foto

    rfeuchtinger (51)


Foto

Motor startet nicht


  • Please log in to reply
7 Antworten

#1 Ctsfive

Ctsfive

    Newbie

  • Einsteiger
  • 3 Beiträge:

Geschrieben 06.12.2017 - 21:18

Hallo
Hab folgendes Problem.Mein WJ 4.7 startet morgens ganz normal und fährt auch ganz normal.Macht man ihn im warmen Zustand aus springt er nicht mehr an.Ist der Motor wieder kalt läuft er wieder ganz normal. Nockenwellen und Kurbelwellensensor wurden in Werkstatt schon getauscht aber der Fehler bleibt.Hoffe jemand hat eine Lösung parat.Vielen Dank im voraus

Anzeige

Hallo,

schau mal hier (hier klicken).Dort wird jeder fündig!


#2 Det65

Det65

    Jetzt erst recht

  • Moderatoren
  • 6.333 Beiträge:
  • Geschlecht:männlich
  • Wohnort:46519 Alpen
  • Vorname:Detlef

Geschrieben 06.12.2017 - 21:47

Was heißt "springt nicht mehr an" Motor dreht und es kommt nichts??

 

 



#3 Ctsfive

Ctsfive

    Newbie

  • Einsteiger
  • 3 Beiträge:

Geschrieben 06.12.2017 - 22:08

Richtig Motor dreht und angeblich kriegen die Zündkerzen keine Spannung

#4 cherokee xj

cherokee xj

    I do not have to drive old cars ... I want !!!

  • Premium Member
  • 20.295 Beiträge:
  • Geschlecht:männlich
  • Wohnort:NRW
  • Vorname:Micha

Geschrieben 06.12.2017 - 22:37

Was ist das denn für eine inkompetente Werkstatt, die 

dieses doch recht einfache Problem nicht in den Griff

bekommt ?

 

Wenn du keinen Zündfunken hast, ist es i.d.R der CPS.

 

Und nur weil der gerade neu ist ( Marke vielleicht Crown

oder sonstiger billiger Kernschrott aus dem Netz ? )

hast du evtl. schon die Lösung...

 



#5 Ctsfive

Ctsfive

    Newbie

  • Einsteiger
  • 3 Beiträge:

Geschrieben 06.12.2017 - 22:51

Werd jetzt selbet einen bestellen und selber einbauen.Mich wundert es halt nur das dieses nur im warmen Zustand auftritt und im Kalten nicht.Besten Dank schon mal

#6 cherokee xj

cherokee xj

    I do not have to drive old cars ... I want !!!

  • Premium Member
  • 20.295 Beiträge:
  • Geschlecht:männlich
  • Wohnort:NRW
  • Vorname:Micha

Geschrieben 06.12.2017 - 23:03

Die Wege eines defekten CPS sind mitunter häufig unergründlich...



#7 Mike63

Mike63

    Jeepdriver

  • Premium Member
  • 2.331 Beiträge:
  • Geschlecht:männlich
  • Wohnort:Solingen
  • Vorname:Michael

Geschrieben 07.12.2017 - 00:18

Suche mal dieses Bauteil schein ein Entstör-Kondensator zu sein ... diese gehen 

auch mal hinüber und könnte zum Fehlerbild bei warmen Motor passen.

 

Bild...

 

https://eshop.rbs-ha...n-glowing/8313/

 

evt einfach Stecker abstecken wenn er kalt gestartet wird bzw. warm nicht starten mag.

 

 

Gruß Michael



Anzeige

Hallo,

schau mal hier in dieser Rubrik nach..Dort gibt es passendes zu deinem Jeep


#8 Det65

Det65

    Jetzt erst recht

  • Moderatoren
  • 6.333 Beiträge:
  • Geschlecht:männlich
  • Wohnort:46519 Alpen
  • Vorname:Detlef

Geschrieben 07.12.2017 - 19:06

Der läuft aber auch ohne den Filter.....


  • monk gefällt das




0 Besucher lesen dieses Thema

Mitglieder: 0 | Gäste: 0 | Anonyme Mitglieder: 0